Beiträge von Kimoe

Hol Dir jetzt Deinen VO Kalender! Hier mehr dazu ...
Du willst Dein Bild im VO Kalender 2019 sehen? Dann reiche es ein....

    vielen dank für die ausführliche und hilfreiche antwort. Werde dann doch noch mal über bitubos nachdenken und dann im set. Pinasco finde ich grandios, schade das die nicht im set gibt.


    Wie fährt es sich bei dir mit bitubos und sozius? dachte immer die sind ausschließlich fürs sportliche...

    moinsen,


    Fahre auf meiner bella (pk 50 s, bhj. 84) derzeit die einfachste (günstigste) lösung mit carbone stoßdämpfern, die sind noch soweit "okay" für kleinere runden aber eben nicht grad der bringer.


    Da ich desöfteren auch mal mit frau im gepäck durchs land juckel sollen mal neue stoßdämpfer rein. Nach recherchen bin ich auf fournales (luftgefedert) gestoßen, jemand erfahrung mit denen? Kostenmäßig nicht billig, soll aber deutlich langlebiger sein.


    Vorn dachte ich an sip performance.
    Anfangs hatte ich schon fast nen bitubo set im warenkorb aber auf anraten uA von euch wieder verworfen.
    Was haltet ihr davon? Jemand nen besseren vorschlag oder ratschläge?


    Kurz: stoßdämpfer gesucht. Oft längerer soziusbetrieb. Tourentauglich sollte es sein. Kosten zweitrangig. Fournales bekannt und für gut befunden? Alternativen zum sip performance für vorne?


    Danke im voraus, grüße aus der hauptstadt

    2-) habs kapiert, ets banane wirds werden! Ist noch unterwegs, bin gespannt! Alltagstauglichkeit und - wie ich überall lese - angenehmeres und dennoch schnittiges Fahren in allen Bereichen machen die ziemlich spießige Optik wett. Preis ist auch absolut i.O. find ich.

    :whistling: ...chup hat mich ins grübeln gebracht, Reso kommt erst wenn ich mich an größere Setups mit wesentlichen Veränderungen und Anpassungen wage. Erstmal wird daher geplant. Diesen Sommer wirds bei der ETS bleiben.


    Danke euch! Ride on!

    danke schonmal! Hmm... Weitere Recherchen haben mich auch eher vom Gedanken abgebracht, Leistungseinbrüche seien wohl sehr brutal. Satter Sound und coole Optik hin oder her...


    ETS-Banane ist unterwegs! Werde diese ausgiebig testen.


    erweitertes Thema: durch unverschämt glückliche Umstände kriege ich vom Bekannten einen seiner Rennauspuffe. War eigentlich nicht mein Plan, aber für eine Weile will ich es vllt. doch mal probieren.
    Zur Auswahl stehen noch Zirri Silent Corsa oder Siminini Lefthand Evo. Sollte ich da Eurer Meinung nach einen Favoriten haben?! Habe von beiden ausschließlich Positives gelesen. Liege ich richtig dass bei beiden die Flex im Keller bleiben kann? Laut Recherchen sind beide wohl für mein "133er Polini-Paket-Setup" gut geeignet, der Zirri wohl aber um einiges vielseitiger und toleranter?? Ggf. neu bedüsen und abblitzen und ab geht die Fahrt?!?


    Was meint ihr? Zirri oder Simonini?

    Moinsen aus der Hauptstadt,


    Bin auf der Suche nach nem angenehmeren Auspuff - hab derzeit die Polini Banane dran, welche zwar gut klingt und auch ganz gut zum Setup passt mir aber optisch so garnicht zusagt. Gesehen habe ich die "Serie Pro", glaube eines der Abarth Replikas, von Sito (?!). Optisch wie ich finde der Knaller, doch passen die Dinger auch auf meine Pk 50 s? Fahre das große Polini-all-inklu-Paket also mit 133er etc.
    Hab diese bislang nur auf Spezial und Co gesehen. Es gibt zwei Varianten, Single-Endrohr und Doppelrohr jeweils verchromt. Sound ist anhand der youtube videos echt toll. Jemand Erfahrung damit?


    Kurz: kennt jmd. den "Series Pro Sport" - Pott? Preislich top - aber wie verträgt er sich mit meinem Setup? Ist mit Anpassungen zu rechnen damit er passt?


    Optisch ist der "Puff" genau mein Ding, kleine Leistungseinbrüche würde ich verschmerzen können...


    Danke 2-) Toni

    Heute wieder an den Kabel und der CDI gefriemelt... Im Lenkkopf, direkt unter dem Tacho, war die Masse mittels einer dieser rundlichen Kabelschuhe an der Bowdenzugführung an einer Schraube befestigt. Habe dort die Masse abgenommen und voila Scheinwerfer und Rücklicht machen keine Probleme mehr! Bin grad mehrere Stunden gefahren über Stock und Stein, Drehzahl rauf und runter, inkl. Ampelrennen... alles bestens jetzt! Aber kann mir jemand erklären wieso?! Ich freu mich aber raff's nicht.
    Zum Scheinwerfer hab ich nur 2 Kabel: schwarz und gelb - in den meisten Schaltplänen war eigentlich von schwarz und violet die Rede. Kabelbaum wird jedenfalls bestellt, so geht's nicht weiter. Und dann kommt nach und nach alles neu.


    hier das Foto vom linken Fach - sieht bei genauerem hinschauen für mich nach "Eigenbau" aus...

    mehr Infos, die vllt. klären... ich hab rechtsseitig, also Motorklappe links vom Motor die CDI, rechts davon silbernes Kästchen (größer als CDI) - Spannungsregler?! ABER was ist das?! linke Seite, im kleinen Fach, hab ich ne kleine quadratische Box, schlecht zugängig und erfühlbar / ertastbar fest verkabelt. Was könnte das sein? Vielleicht ein bereits platziertes Blinkerrelais? Ich werd versuchen das mal zu fotografieren.


    achja, Kabelverbindungen sind alle bestens und fest. Kabelbaum (nachdem ich geschnallt hab wie der definitiv auszusehen hat) muss aber her, denn die Verkabelung im Lenker ist optisch schon eher "unsexy", da würde es wahrscheinlich beim nächsten mal Probleme geben.

    150 EUR mit Papieren?! Wow, hätt gedacht das wird mehr. Ich meine je nach Zusand wahrscheinlich, klar! – aber 150 EUR als Mittelwert, ist doch mal absolut denkbar!


    @ MrniceGuy
    DIe Fotos sind vom Unfalltag, Dellen, Kartzer etc mittlerweile rostig. Lenkstange hier nicht zu sehen, wie gesagt aber verzogen.


    1. Bild von vor dem Unfall, 2. zeigt den verbogenen Rahmen, leider nicht sehr gut fotografiert denn die mittlere Strebe (wie nennt man die) im Fußblech ist seitlich berzogen. 3. Bild von linker Backe, verbeult an Kante und einiges zerkrazt (mittlerweile Rost), 4. Bild Lenkstange + Hebel haben was abgekriegt, sind "locker"

    Bilder werd ich machen! Muss mal sehen wann ichs schaffe, pk steht auf arbeit. Hat leider sogar auf den besagten stellen schon flugrost angesetzt... son mist.


    Ich werd einfach mal schauen was son rahmen kostet, vllt lohnt es sich ja?!

    Welche zundplatte - kA, hab die gute erst seit kurzem. Hab leider keinen polradabzieher etc. Reperaturanleitungen wollt ich mir holen und natürlich standartwerkzeug, bisher war ja zum Glück noch nix. Servicio hab ich vorhin entdeckt, hab mir schaltplane runtergeladen, muss mal sehen was am ehesten abdeckt da ja 12v, lenkerendenblinker aber weder hupe noch bremslicht verkabelt sind... bleibt spannend freu mich jedenfalls drauf mal tiefer in die materie zu steigen.


    Biste eigentlich beim anrollern am 1.mai dabei? Mein plan; bis dato muss "kete" schnurren!

    Problem hat sich grad verändert! CDI hab ich neu fixiert, derzeit muss anstatt der zweiten schraube ein kabelbinder herhalten. Nach erneutem rumfummeln an allen erreichbaren kabel etc läuft das rücklicht wieder. Scheinwerfer geht aber, jetzt kommts, er scheint nur sobald die kontakte an der Rückseite die metallene fassung bzw befestigung des strahlers berühren! Jemand da ne idee was falsch läuft, falsch verkabelt? Hab ich irgendwo nen kurzen? Licht läuft dank gröberer schraube (rangepresst) wieder, bei bodenwellen vermute ich aber das er vom blanken kontakt rutscht und erneut erlischt, also nur Notlösung. Wäre über Ratschläge erfreut neuen scheinwerfer inklusive halterung werde ich bestellen, denke auch über nen neuen kabelbaum nach - nen link oder schaltplan zum idealen wäre klasse (siehe angaben oben).

    Meine spezial ist weiß (siehe profil)... naja mit der pk müsst ich laut web-erfahrungsberichten beim kleinsten übel nur vermessen, sofern alles noch (im rahmen verzogen sei)... im schlimmeren und, wenn man dem gutachter glauben sollte, dann zum teuren vermessen wo mir gesacht wird sie sei definitiv nicht zu retten. Dann hätte ich vermessungskosten plus den wiederaufbau. Da wäre ich so wahrscheinlich mitm verkauf besser dran. Und was ich hier so lese am besten in teilen!


    Hinzu kommt das ich mich grad erst reinfuchse in das rumschrauben...

    Servus,


    nachdem mir so'n Depp die Vorfahrt genommen hatte steht meine PK 50 XL 2 "verzogen" da. Überlege jetzt ob Wideraufbau oder Verkauf besser wär'.
    Mir ist klar das es ohne Bilder wahrscheinlich wenig Sinn macht zu fragen, aber vielleicht hat der ein oder andere ja ein paar Vermutungen oder Erfahrungen was in etwa Minimum wär an EUR durch Verkauf. Mal sehen ob ichs schaff Bilder zu machen.


    Wollte mal ein paar Ferndiagnose-Schätzwert-Ratgeber-Tipps einholen:


    Vespa PK 50 XL 2
    - 50ccm (noch mit 55 km/h eingetragen)
    - 4-Gang Handschaltung, Baujahr 91/94 (Papiere gerade nicht vor der Nase)
    - fährt, bremst, hupt, leuchtet, blinkt - trotz Unfall (auf linke Seite gelegt)
    - Motor läuft gut, springt bedingt durch Standzeit aber zur Zeit schlecht an
    - Kupplung, Dichtung, Bowdenzüge u.v.m. überholt (Rechnungen vorhanden)
    - ca. 30.000 km stets zuverlässig gefahren, Verschleißteile + div. erneuert
    - orig. Papiere + 2 Schlüssel, 2 Radkappen, orig. Betriebsanleitung


    Mängel (seit Unfall):
    - DEKRA-Gutachten liegt vor
    - Vespaemblem, Kantschutz (links) zerkrazt
    - linkes Trittblech verbogen + linke Backe gedellt
    - Gepäckträger (hinten) gebrochen an Schweißnaht
    - Sturz nach Stoß mit circa 15 – (max.) 20 km/h auf linke Seite
    - Lenkstange eventuell verzogen (vom Gutachter geschätzt, nicht gemessen)
    - demnach als nicht straßenverkehrstauglich eingestuft laut Gutachter


    Ist hier noch etwas zu retten? Kann ich da noch etwas erwarten? Sollte ich den Roller komplett oder in Teilen verkaufen? Geld würde in meine Spezial gesteckt. Verkaufen, tauschen, oder behalten?


    Jemand schwafelte was von 200 EUR und das bringt, so wie ich das sehe schon so manch ein gebrauchtes Ersatzteil ein X/ oder?!?!?!

    Hallo zusammen,


    meine V50N Spezial strahlt nicht mehr: Scheinwerfer und Rücklicht funzen nicht. Problem trat nach kurzer Standzeit auf (vorher liefs mit gelegentlichem Flackern bei Bodenwellen).
    Kabel (bzw. Kabelschuhe) sind augenscheinlich nicht locker, lose oder hinüber. CDI-Einheit "hängt" nur noch an einer Befestigung (anstatt der 2 vorgesehenen Verschraubungen), scheint aber intakt und fest verkabelt – könnte hier das Lichtproblem herkommen und die "Wackler" erklären? Motor läuft drehzahlunabhängig sauber. Kabelbruch irgendwo wäre doch demnach vielleicht wahrscheinlicher? Welche Schraube brauch ich für die CDI-Aufhängung? Jemand ne Nummer / Größe / Bezeichnung oder nen Link parat?


    Die Lady versteckt sich hinter dem offiziellen Kürzel V5B3T und kommt ohne Bremslicht und Blinker (Lenkerendenblinker zwar verkabelt aber nicht angeschlossen) ganz puristisch daher. Ich vermute das die Lenkerendenblinkerverkabelung nachträglich vom Vorbesitzer gemacht wurde, ebenso die 12V Umrüstung ?!
    Bei den V5B3T-Modellen ohne Bremslicht waren eigentlich nie Lenkerblinker vorgesehen – bzw. bei den Lenkerendenblinker-Modellen hatten alle Bremslicht - oder bin ich da falsch informiert??? Hilfreich wäre ein Schaltplan, falls da jemand aushelfen könnte. Ich hab per SuFu und dutzenden Links in etwa 2-dutzend verschiedene Schaltpläne gefunden, aber keinen mit oben genannten Angaben. So recht "einleuchten" will mir datt Zeugs jedenfalls noch nicht. X/


    Mir schwirrt der Kopf vor lauter Schaltsymbolen :S oooooohm


    Grüße aus der Haupstadt

    Hey rassmo... ganz vergessen - hat funktioniert! Fingerspitzengefühl und ab ging es. hat mich sicher bis nach hause getragen. einzig und allein steh-parties an ampeln machen mit der "notlösung" keinen spaß (gaser geht sehr schwer zu), so säuft se gerne mal ab.

    jaja... ^^ nu weiß ichs besser! diesen winter werd ich so einiges mal genauer unter die lupe nehmen müssen... thema "züge" ist ganz vorne mit dabei.


    ich versuchs mitm draht - mal schauen ob ichs hinkrieg - aber das wird ohne die teflon-dinger ja auch nicht gerade simpel gehen...


    jaja... ich habs gerafft - nie wieder einfach so den gerissenen rausziehen.