Beiträge von Lonewolf_68

    Hallo an alle,


    Heute war ich eine Weile damit beschäftigt die neue Schaltklaue einzubauen aber hat dann doch ganz gut geklappt,die alte war meines achtens nach schon ziemlich hinüber,vielleicht sieht man das auf dem Foto auch.


    Und wieder habe ich Fragen:


    1.Ich bin mir nicht mehr sicher wie die Gangräder eingelegt waren,das erste und letzte ist gut erkenntlich schon alleine der "Abdrücke" der Unterleg/Distanzringe,das in der Mitte lässt sich jedoch beidseitig einlegen und ich erkenne keinen großen Unterscheid(vielleicht stelle ich mich auch nur blöd an).
    Jetzt sind sie so eingelegt das sich die Klaue sauber durchdrücken lässt und alle Gänge/Leerlauf schaltet.


    Könnt ihr auf dem Foto vielleicht sehen ob das so passt oder besser gefragt wie macht es sich bemerkbar wenn da eines falsch eingelegt ist?


    2.Habe versucht den Lagerring auf die KW zu montieren.KW war im Eisfach und Ring erhitzt,leider habe ich es geschafft beim "anlegen" irgendwie den Ring leicht schräg anzusetzen und der war SOFORT fest.
    Habe keine Gewalt angewendet und versucht den zu entfernen(Lediglich mit einer Rohrzange mit Handtuch drum leicht versucht aber sofort bemerkt sitzt bombenfest).
    Wie kann ich da am besten vorgehen ohne mir was zu beschädigen oder einen teuren "Abzieher" kaufen zu müssen?


    wäre grad echt dankbar für paar Tips und wünsche allen ein schönes Wochenende :thumbsup:

    Wie gesagt, wenn's passt, so lassen.

    wird jetzt auch so gelassen weil erstens irgendwie nicht unbedingt Lust den Stift wieder auszuschlagen und für die Führung/Gehäuse mit Sicherheit auch nicht das Gelbe vom Ei ist.


    Habe heute von einem Bekannten gehört das nach seiner ersten Motorüberholung bei welcher er auch den Schaltarm neu verbaut hatte nach einiger Zeit anfing sehr gering dort Öl zu verlieren.
    Er meinte da es eher gering war und er eh vorhatte den Block im nächsten Winter nochmal zu spalten er eben auch einen verstärkten O-Ring oder ggf Buchse verbaut.


    Bei erneutem Spalten hatte er dann festgestellt das er den O-Ring komplett vergessen hatte zu montieren da neuer Schaltarm komplett und da dachte er eben der sei komplett,aus der Packung raus und montiert.

    Wenn der Arm durchgeht ist es doch gut. Dann dichtet er besser ab. Ob das aber von Nöten war, kann man aus der Ferne nicht sagen.

    Der Arm ist durch leichteres drücken/bewegen durchgegangen und den Ganghebel/Stift auch schon montiert.


    Habe(leider)erst danach die O-Ringe verglichen und wie schon gesagt der Übermaß sitzt etwas strammer in der Nut,weiß ja nicht ob genau das der Zweck "Übermaß" ist zumal er ja nach außen hin schmäler ist und ja somit dort weniger abdichtet.


    lieber kurz fragen als nach 100km fahrt feststellen,das doch der "andere" besser gewesen wäre.


    Ich denke ich lasse das jetzt einfach mal so...

    Sehr ordentlich das Ganze!

    ja ich bin da eher ordentlich in solchen Sachen,genau aus dem Grund hat mir das mit dem Nadellager welches ich schief angesetzt hatte(weil Pfoten am Gehäuse leicht verbrannt)keine Ruhe gelassen und siehe da,habe versucht es mit dem kleinen Finger zu drehen und es "hakelte" spürbar.


    Ok....kann ja beim ersten mal passieren.
    Lager wieder raus und Sitz zum Glück in Ordnung.


    Beim 2.Versuch Gehäuse/Sitz wieder erhitzt mit Heißluftfön jedoch diesmal wesentlich länger als bei ersten Versuch ca.10 Min.


    Lager aus der Gefriere und auf die Zange(man hat so die Möglichkeit auch wirklich gerade anzusetzen)und sozusagen "reinschieben".
    Also einfach so reingefallen ist es nicht,zum Schluss noch seehr zaghaft geklopft und sitzt.


    Hatte mir zur Vorsicht diese "Einschlaghilfe" gebastelt aber war dann gar nicht mehr nötig.


    Und schon hab ich wieder ne Frage.
    Heute den Schaltarm verbaut und zur "Vorsicht" den O-Ring von S.I.P im 1.Übermaß montiert.


    Unterschied zum Standard ist das der lediglich etwas strammer auf dem Arm sitzt,jedoch meines achtens etwas schmäler ist.


    Auf dem letzen Foto links Standard,rechts 1.Übermaß


    Hoffe mir kann da jemand nen Tip geben,ob das so Ok ist?


    weil der ja so auf die schnelle nicht einfach mal an der Tankstelle gewechselt werden kann :+3


    deswegen frag ich einfach vorichtshalber,weil jetzt hab ich noch die Möglichkeit


    schönes WE :thumbsup:

    danke Volker,


    nein die Seegeringe habe ich nicht vergessen ^^ (ich weiß,alles schon passiert).


    jetzt erst mal "Pause" und dann hole ich mir die Teile nach und nach aus der Kiste die ich zur Montage benötige,reinige/überhole diese und was gewechselt werden muss wird dann halt gewechselt.


    Muss sagen hatte vergessen wieviel Spass das macht(schon sehr lange her das ich das letze mal geschraubt hab)und auch wenn man manchmal an die Decke gehen könnte weil`s wieder mal nicht so passt wie gedacht,kann die Sache zur "Sucht" werden :D


    schönen Abend noch @all

    Heute Morgen habe ich mich wie gesagt an die Lagermontage gewagt.


    Alle Lager waren über Nacht im Eisfach und die Sitze habe ich jeweils mit Heißluftfön erhitzt.


    Lager KW/K fast von alleine reingefallen
    Lager Primär/AW/NW auch sehr easy.
    Das "sympathische" Nadellager AW/Lima hatte sich leider beim ansetzen etwas verkantet und ich habe(eher vorsichtig)mit Gummihammer auf die Stelle geschlagen die noch nicht richtig im Sitzt war,dann hat es sich letztendlich auch einschlagen lassen ohne weitere Probleme.


    1.Frage zu Nadellager:sitzt das so ordentlich oder muß das tiefer?(das von der NW/Lima steht ja minimal über und war auch vorher so).


    2.Frage Wellendichtring ok so?Also das Lager dreht frei.


    3.Frage Lager KW/Lima sitzt das so auch ordentlich?Ist das Normal dieser Abstand,den man von der anderen Seite sieht?Vom logischen denken würde ich meinen das es in Ordnung ist und der Wellendichtring Lima nicht auf das Lager aufliegt wenn man den eindrückt.


    Bei mir ist dann vorerst Montagepause und ich kann mir mal Gedanken machen welches Setup ect.

    hat sich erledigt,habe eine passende Beschreibung dank chup4 gefunden :) ok....wenn man logisch denkt kann man sich die frage sparen(weiß ich jetzt auch :rolleyes: ).


    Ein "einfaches Lager" hätte es mit Sicherheit für meine Zwecke zwar getan,aber jetzt habe ich den Satz schon hier und verbaue den auch so.


    Also das Rollenlager ohne den Innenring einschlagen,diesen auf die Kurbelwelle "ziehen"(bis Anschlag?).

    Hallo Leute,


    habe Heute meine Silentgummis bekommen und bereits montiert.
    Die Montage geht relativ einfach,den letzten(geteilten)konnte ich(fast)per Hand eindrücken.Etwas Fett habe ich verwendet auch wenn dazu nicht geraten wird laut SC,habe die geteilten von BGM genommen.


    Die Lager habe ich auch bekommen und liegen bereits im Eisfach da ich diese Morgen Vormittag montieren möchte.
    Ich habe in der Sufu nicht das gefunden was mir jetzt helfen könnte bzw noch nicht,deswegen frage ich einfach mal freundlicherweise kurz hier(nicht vergessen das ist mein erster Motor,aber mit Wahrscheinlichkeit nicht der letzte).


    Bei Bestellung war ich der Annahme das dieses "geschlossene" Lager in die Antriebswelle verbaut wird und es sich empfiehlt den Dichtungsring(innerseits)zu entfernen der Besserung Durchflutung wegen,so habe ich das zumindest schon des öfteren mal gelesen.


    Nun steht auf der Verpackung das dieses Lager KW/Lima verbaut werden soll/wird.


    Meine Frage,so verbauen wie angegeben?
    Die Dichtungen beiderseits so lassen?


    Habe extra ein Foto gemacht welches auch die Bezeichnung zeigt(kam ja schon vor falsches Produkt/Verpackung).
    Wie gesagt ich möchte die Morgen schon einbauen und wäre über einen Tip dankbar.

    OT:
    machst du die Motorüberholung im Wohnzimmer neben dem Sofa oder ist deine Werkstatt nur ganz dekadent mit Laminat ausgelegt?
    denke es sieht eher nach Variante 1 aus.

    Es ist in der Tat Variante 1.Muss allerdings dazu sagen ,das die Zerlegung im Keller stattgefunden hat und dort auch alle Anbauteile lagern.Sämtiliche Schrauben,Muttern usw habe ich jeweils in so Vesperbrot Tüten,beschriftet und liegen alle in ner Kiste.


    Der zusammenbau erfolgt im Wohnzimmer(mal was anderes :+3 )und wie ich die Teile brauche hole ich sie aus dem Keller.


    So hat meine Frau ihre Serien im TV und ich kann immer stolz behaupten,bei jeder "dabei" gewesen zu sein :P

    JETZT hast offen..nich das hinterher weil Sparn dan am Falschen eck wäre ,du Nochmalst denn Motor zerlegen musst...

    Nein das mache ich auch nicht,den Block habe ich dann auch nicht vor über die nächsten Jahre zu spalten(falls nicht unbedingt nötig)von daher baue ich den ordentlich auf,nach dem Motto was noch gut ist bleibt,was noch gehen könnte wird getauscht/überarbeitet.


    bei Simmeringen nicht RMS müll nehmen..da nimmst besser etwas mehr geld in die Hand die braunen!!Der Bananenauspuff passt..ausser du willst natürlich ne volle Renntröte

    Auspuff gibts bei mir nur Banane,bei den Simmeringen Corteco das ist klar,sind die braunen Erfahrunsgemäss haltbarer wie die blauen?

    hab den Pinacasso drauf.. zwar teurer wie z.B. DR aber echt eine empfehlung!!Mach dir auch ne längere Übersetzung (3,00)rein..sonst bingt 102 egal ob mit oder ohne bearbeitung das ausser etwas bumms unten is nichts..dann würde ein 75er auch reichen..

    Ich könnte wahrscheinlich von einem Kumpel eine 3.00 DRT 20/60 bekommen mit zusätzlichen Zahnrädern 21(2.86) und 19(3.16) obwohl die 2.86 mit Sicherheit bei 3Gang keinen Spaß macht aber das hätte der halt mit dabei.

    Das sind alles Deine persönlichen Entscheidungen. Aber wenn Du 102 ccm verbauen willst, solltest Du doch über leichte Anpassungen am Gehäuse nachdenken. Sonst bringt das alles nicht viel.

    Da hast du absolut Recht,würde ich in dem Fall dann auch machen,bin in Vergangenheit über viele Jahre mit dem Pinasco Alu gefahren und war vollkommen zufrieden was Haltbarkeit/Leistung angeht,allerdings war damals das Gehäuse angepasst in Kombination Rennwelle,19er,3.00 Primär und Banane konnte man reale 90kmh erreichen.War aber 4Gang Getriebe und nun habe ich 3Gang und möchte das auch so lassen.


    Interessieren würde es mich trotzdem ob man mit dem selben Setup mit dem 3Gang Getriebe sehr große Unterschiede bemerken wird was das gesamte Fahrverhalten angeht aber das ist alles noch weit hin,denn die Sache wird sich eh in die Länge ziehen.


    Ich bin jetzt auch kein Raser oder steh auf Drehzahlorgien,aus dem alter bin ich schon seit Jahren raus,aber Fakt ist das mir der 75DR 3Ü doch eine Tick zu "schwach" ist,vor allem wenn ich meine Frau mal mitnehme auf eine Ausfahrt.


    Der Motor hing auch etwas schief in der Karosse und so habe ich mich heute mal dran gemacht die Silentgummis zu entfernen.


    Ging relativ einfach,mit einem Schraubenzieher versuchen etwas zwischen Gummi/Gehäuse/Stange zu kommen und in die Ritzen WD40 einsprühen,das macht man ringsum,danach mit einem selbstgebautem "Auszieher" aus dem Gehäuse ziehen.

    Neue Simmeringe brauchst du dann auch, denn die bekommst du heile nie raus.

    Der von der Lima ging ganz einfach mit kleinem Schraubenzieher ab,wollte nur testen wie fest der sitzt und schon kam er mir entgegen.
    Bei der Kupplungsseite ist beim Versuch sofort ein Stück aus dem Simmering rausgebrochen so brüchig war der.
    Habe ihn dann auch mit Schraubenzieher(unten etwas gebogen)raus.


    Die Hälften habe ich mittlerweile gereinigt und bewußt nicht Hochglanz poliert o.ä,ich hätte zwar die Möglichkeit bei mir in der Nähe die Hälften Glasperlenstrahlen aber mir persönlich gefällt es einfach besser wenn man dem Motor trotz das er sauber ist seine Jahre noch ansieht,aber das ist einfach nur Geschmacksache.


    Wie ich bereits schon geschrieben habe bin ich was den Zylinder angeht noch unschlüssig,75ccm werden es auf jeden Fall da ich den bereits habe,spiele jedoch immer wieder mal mit dem Gedanken auf 102ccm umzurüsten und sollte daß dann doch der Fall sein,bin ich vermutlich froh darüber wenn ich bereits Ordentliche Lager verbaut habe.Dann werde ich wahrscheinlich den Lagersatz "Vespa Racing" beim SCK für 59; bestellen.


    Am Block selbst möchte ich nichts bearbeiten,selbst wenn es ein 102ccm wird,Vergaser würde auch max 19/19 werden.Denke alles höhere wäre eh Quatsch bei sonst originalem Block.


    Auspuff wird eine Piaggio Banane verbaut und die Mazzucchelli die ich neu bekommen habe ist eine Rennwelle,was jetzt aber eher Zufall war.


    Auf Foto 3 die Vespa auf die der Block dann verbaut wird :-)

    Wenn du allerdings am Polrad einen 19er Konus hast und damit auch an der Kurbelwelle benötigt du auch das Revisionspaket für V50, sonst passt das Lager KW nicht!

    du hast Recht,habe 19/20mm Konus und möchte aus dem Grund nicht umrüsten weil ich eine nagelneue Mazzucchelli von einem Kumpel(wegen Fehlkauf)bekommen habe.


    Wie ist es mit diesem Lagersatz "Racing" mit dem geschlossenen AW Lager,passt der?
    Ich tendiere nämlich stark zu diesem neuen Dichtsatz von BGM,bräuchte von daher lediglich einen vernünftigen Lagersatz,muss nicht der günstigste sein aber einfach von der Qualität her schon was gutes.
    Bei dem Dichtsatz bräuchte man dann sozusagen auch nicht mehr extra Dichtmasse auftragen oder?Zumindest an den Gehäusehälften denke ich mal nicht.

    danke das hilft mir schon mal enorm weiter 8)


    nein an Schaltarm/KD/KW war relativ dicht bzw nicht getropft von daher wie du sagst mache ich mit den originalen O-Ringen nichts verkehrt.


    Mit dem Revisionspaket befolge ich auch euren Rat,wäre ich nicht drauf gekommen(auch weil es für PK 50 S/XL angeboten wird)aber geht ja Hauptsächlich um die Lager und der Preis passt :)

    Hallo Gemeinde,


    nach langer Überlegung und diversen Reparaturen am Motor die zu keinem Ergebnis geführt haben(Falschluft/Ölverlust usw)habe ich mich dazu entschloßen diesen zu zerlegen(was ich bereits gemacht habe) und neu aufzubauen.


    Ich schraube zwar schon seit Ewigkeiten an Vespas rum und beschäftige mich mit der Materie,aber komplett überholt wird dieser mein erster Block sein,bin jedoch guter Dinge.


    Die Motorhälten sind soweit in Ordnung(keine Ausbrüche o.ä)und auch der Drehschieber ist OK.


    Der Aufbau wird sich über längere Zeit ziehen und ich möchte obwohl es schon zahlreiche Beschreibungen gibt diesen hier im Forum dukumentieren(vielleicht kann das auch anderen Usern helfen)und auch ich werde mit Sicherheit einige Fragen haben und starte somit auch gleich mit den ersten.


    1.Die O-Ringe Schaltarm/Kupplungshebel sind von der Grösse gleich oder?SIP bietet den Standard und verschiedene im Übermaß.
    Ich würde gerne jeweils einen im Übermaß verbauen,hat jemand Erfahrung welcher wo am sinnvollsten ist(oder ob nötig)?Der O-Ring Kickstarterwelle wird Standard und in einem Übermaß angeboten,auch den Übermaß verbauen?


    2.Ist dieser Lagersatz zu empfehlen oder wer hat damit gute/schlechte Erfahrung gemacht http://www.sip-scootershop.com/main/base/Details.aspx?ProductNumber=90002300&_language=de?Der Motor wird einen 75ccm/höchstens 102ccm bekommen aber das steht noch in den Sternen.


    wünsche allen ein schönes WE :)

    Danke euch für eure Tips,



    Welche Feder hast du verbau?

    zuerst die normale bzw wie du schon geschrieben hast die Komplette Kupplung,da hatte ich das Problem und hab die Scheiben ect getauscht und auch ne "Sportfeder" also verstärkt.

    Ach ja, hast du den halbmondkeil auf der Nebenwelle auch nicht vergessen?

    auch den getauscht



    Das ist wie immer bei den Smallframes,meist haben die Beläge nicht genug Platz im Korb zum Trennen

    das kann letztendlich das einzige Problem sein.


    Heute hatte ich ne längere Ausfahrt,mal trennt sie,mal nicht ganz,dachte mir noch ansonsten läuft der Motor super und ich bau die Kupplung halt nochmal aus,versuche es mit anderem Kupplungskorb.


    In der Garage zurück seh ich dann das Öl,sieht aus als käme es ASS/Zylinderfuß und Auspuffkrümmer auch wieder etwas.


    Daher denke ich wird es das beste sein den Block ziemlich zeitnah zu spalten,neu lagern/abdichten ect und bei der Gelegenheit ne vernünftige Kupplung zb von der XL2(zumindest hab ich das des öfteren hier schon gelesen das man mit der weniger Probleme hat).


    trotzdem danke nochmal,ich berichte dann bzw mache neuen Thread auf wenn ich Fragen bei der Überholung habe.


    schönes WE noch :)

    also ich werd noch verrückt mit der Kupplung.


    gewechselt habe ich jetzt:


    - Scheiben(in Öl eingelegt vor Einbau)
    - verstärkte Feder
    - Andruckplatte
    - Trennpilz
    - Halbmondkeil
    - Unterlegscheibe
    - Schraube


    neue Dichtung,neues Öl rein und gestartet.


    Die Kupplung trennte erst ganz normal und nach ner weile fahren wieder wie vorher.


    Hab versucht nachzustellen und immer wieder getestet beim 1.Gang einlegen bis sie trennte,leider war dann das Problem das sie schleift,also Einstellschraube wieder rein und dann trennte sie wieder ne Zeit und dann wieder nicht...was kann das Problem sein?


    Kann auch ein abgenutztes Primär dafür verantwortlich sein?