Beiträge von Vespa-Chirurg

    Moin moin


    Das gleiche denke ich ich auch wie mein Vorredner.


    Das "röhren" müsste dann in allen Gängen zu hören sein, wenn es ein Motorproblem sein sollte.
    Da es aber nur im dritten Gang zu hören ist......tippe ich auch auch auf einen Verschleiß des Getriebes.


    Hat deine Dame zufällig etwas über 20.000 km runter?


    Grüße von der Küste
    Holger

    Moin zusammen


    Nein, es macht kein Sinn mit mehr Öl zu schmieren wie nötig. 1:50 ist vollkommen ausreichend.


    Bei den heutigen Ölen könnte man auch noch "dünner" fahren. Zumal die Ölpumpe der PX auch ein wenig "fetter" als wie 1:50 mischt.


    Und bitte lasst euch nicht erzählen, dass man mit mehr Öl, als nötig, einen Kolbenklemmer verhindert. Die Überlegung mag im ersten Moment logisch klingen, "mehr Öl = bessere Schmierung".
    Aber........das Benzin trägt eine erhebliche Rolle bei der Zylinderinnenraumkühlung, mit zu wenig Spritanteil verringert sich diese. Suche mal nach diesem Begriff und lese dich etwas ein.


    Grüße von der Küste
    Holger

    So, dann melde ich mich mal nach längerer Abwesendheit mal wieder zu Wort.


    Mein Aufreger....


    Hatte einen Vertrag mit Alice.....damals. Kurz und knapp. Bei meinem Umzug ins neue Heim konnte O2 (vormals Alice) mir kein Festnetzt zur Verfügung stellen.
    So weit so gut. Ich kündigte meinen Festnetztanschluss und ab da ging es los......
    Mein Handy hatte auf einmal kein Netzt mehr...Auf Nachfragen hin hieß es, der Anschluß sei gekündigt.


    Moment, mein Festnetztanschluß habe ich gekündigt....Es sei ein komplettes Vertragspaket gewesen. Na Super, ohne irgendeine Info, war mein Handy tot und mein Emailfach auch weg.
    Wiederrum nach gefragt, hieß es, dass man mich hätte informieren müssen. Das ist aber leider nicht passiert und meine Emails wären auch weg. Applaus für diese Leistung.


    Heute liegt in der Post vom Inkasso Unternehmen ein Brief, dass ich meine Rechnung am 7.11.2012 nicht bezahlt hätte. Diese habe ich nie bekommen, wie auch, mein Emailfach war ja tot. Nebenbei, war ich zu dem Zeitpunkt kein Kunde mehr von O2........
    Inkassobüro mal angerufen und diese aufgefordert, den Grund der Rechnung doch mal zu bekommen. Es sollte dann wohl bald Post drin liegen.


    Meine letzte Rechnung an O2 hatte ich aber bezahlt....Bin mal gespannt was das sein kann.
    Höhe der Rechnung 243,60 € was ich mir überhaupt nicht erklären kann.


    Hat jemand schon Erfahrung mit BFS risk & colletion GmbH gemacht?


    Grüße Holger

    Moin


    Jupp, kenne ich. Hatte ich mal bei einem Sitzbankbezug. Der war auch immer klebrig.


    Einzige abhilfe die ich dir anbieten kann. Einen Sitzbankbezug oder halt eine neue/gebrauchte Sitzbank.
    Sollten deine Schlösser in Ordnung sein, kann man diese umbauen.


    Grüße von der Küste
    Holger

    Moin zusammen


    Aus eigener Erfahrung kann ich nur davor warnen, große Resoanlagen zu verbauen. :D
    Man darf hier nicht den sogenannten "30 PS Trieb" unterschätzen......


    Klar verschenkst du da Potenial, aber mache dir vorher klar wo du hin willst. Das spart Geld und Nerven.....


    Grüße von der Küste
    Holger

    Moin


    Ok, du kannst also immer deinen Kupplungshebel durchziehen? Immer leicht gängig, so wie es sein soll?


    Und dann treten deine Probleme auf oder halt nicht?


    Ja, da stimmt was nicht. Da muss ein mechanischer Fehler vorliegen. Wenn dein Kupplungshebel ganz durchgezogen ist und sie wieder "los" will.......


    Ja zerlegen ist angesagt. Ist aber kein großer Aufwand. Hole dir einen, der das schonmal gemacht hat. Dann geht vieles leichter.....
    Ansonsten ist eine Ferndiagnose, bei dem Fehlerbild nicht ganz einfach....


    Grüße von der Küste
    Holger

    Moin


    Fahre selber einen PEP Motor oder es war mal einer......egal.


    Also was mich stört.....


    Fall A. Kupplung korrekt eingestellt, aber sie fährt trotzdem los...... da stimmt was nicht


    Fall B. Kupplung wieder eingestellt, fährt richtig los, aber keine Kraftübertragung im 3. und 4. Gang


    Was für eine Kupplung ist verbaut worden? Zufällig eine Cosa mit geschweisstem Ring?


    Wann traten deine Kupplungsprobleme auf?
    Erst nach dem verbauen der Ersatzteile ?


    Fakt ist, deine Kupplung arbeitet nicht richtig. Alles richtig verbaut?
    Vom Gefühl her...... Irgendeine Komponente ist da nicht richtig drin.


    Nebenbei, dass lösen der Einstellschraube Kupplung bewirkt ein größeres Kupplungsspiel an deinem Kupplungshebel.
    Das kann man machen, wenn die man kein oder zu wenig Kupplungsspiel hat.


    Nochwas......meine Cosakupplung hat sich komplett zerlegt. Sprich alle 8 Nieten im Korb sind abgerissen.... Muss nicht, kann aber passieren....


    Grüße von der Küste
    Holger

    Moin


    @Jack......natürlich ist deine Aussage richtiger. Ich muss mich dort verbesssern.


    Hier mal eine Zeichnung. Leider ist die Stelle nicht gekennzeichnet, die wir meinen.... aber es ist dir Durchführung, des Gangwahlhebel oder Gashebel.....



    Grüße von der Küste
    Holger

    Moin


    Blecherndes Geräusch? Drehzahlabhängig? Dann wird es die Lüfterradabdeckung sein.....


    Aber was viel wichtiger ist. Späne im Zylinder? Die gehören da überhaupt nicht hin, auf keinen Fall.


    Da würde ich mal dem Zylinder runterholen. Nicht das dort ein Kolbenring sich zerlegt hat oder ähnliches.....


    Grüße von der Küste
    Holger

    Moin


    Zu den Vibrationen im Lenker...... Leider ist das eine alte Krankheit, dass die Buchsen am Lenkkopfoberteil ausschlagen und sich so die die Vibrationen auf die Hände übertragen.


    Abhilfe brachte bei mir ein dünnes Tape über den Gangwahlhebel... (war aber auch eine Fummelarbeit)..


    Grüße von der Küste
    Holger