Motor ging während der Fahrt aus und nun nicht mehr an.

  • hallo vespa freunde ...


    ich habe folgendes probel:
    meine v50 elestarter, bj 76, 4 gang, 19/19er vergasen, 75er zylinder, originaler auspuff und 12 volt (ist das normal - dachte immer 6 volt ist normal) ging heute während fahrt nachdem ich das licht einschalten wollte und von den 2 in den 3 gang schalten wollte einfach aus. zuerst kein gas mehr angenommen und dann einfach aus. über starter habe ich es echt sehr lang versucht, hab es geschafft die zicke wieder anzubekommen und dann geich wieder aus, anschieben half auch nicht wirklich. hatte sie nach langen versuchen mal an und sie ging gleich mal auf hochtouren und dann wieder aus, gasannahme sehr sporadisch bis gar nicht!!!was aber sehr komisch ist, dass licht leuchtet vor sich hin als ob nichts ist!!!!!nun höre ich aber gar nichts mehr wenn ich den starter betätige!!!!!!!!!!!!!!!!!!!!!!!!!tja fazit: ich durfte schön durch die gegend schieben - jetzt bin ich gameover!!!!!!


    frage:
    was kann der fehler sein oder was könnte man von vorn herein ausschließen - morgen wird ein schöner tag und ich habe viel zeit *gg* ..
    also helft mir und wenn so ne einstellungssache sein sollte, dann nur her mit der einstukkungsanleitung ...


    isch sag mal so: vielen dank für feedback ...

  • was ich nicht erwähnt habe ist, dass ich vorher gute 15 km bei mir durch die stadt gefahren bin und da lief alles sehr gut!
    bleibt deine aussage trotzdem die gleiche?

  • ja.


    das problem ist: die vespa hat anders als fast alle anderen, mal deutsche GS modelle ausgenommen eine batteriezündung, die saft auf der batterie braucht um zu funktionieren.


    die meisten anderen vespas haben eine magnetzündung, wo der zündimpuls mittels magnet am schwungrad mit spannung versorgt wird.


    wenn du 2 6 volt batterien hast, sind die in dem roller in reihe geschaltet, die kannst du ganz normal in reihe geschaltet mit einem 12 volt auto/motorradbatterienladegerät aufladen.


    wenn alles nicht weiter hilft, mach noch ne neue zündkerze rein und stell mal ein foto von der alten (von den elektroden, bitte scharf, kamera auf "tulpe" stellen) ein.


    unabhängig davon was jetzt verbaut ist, sollte es eine bosch W5AC oder NGK b6hs sein oder was äquivalentes.

  • chup4


    so zk ist unten komplett schwarz und hat einen schönen ölfilm drum!!!!foto bekomm ich leider nicht hin!!!!!!!
    das heißt jetzt was genau - denke mal die vespa läuft zu fett und ich muss den vergaser richtig einstellen!!!!
    zk ist eine champion l 86 c.


    @all


    wo und wie genau stell ich nun den vergaser richtig ein? da gibt es ja mehrere schrauben zur einstellung?!
    in welcher reihenfolge sollte ich welche schraube neu einstellen und was sind die richtwerte bzgl. umdrehungen??
    gibt es vllt. eine anleitung dazu - die sufu und ich sind da noch keine freunde geworden!!!!


    danke erstmal ..

  • wo und wie genau stell ich nun den vergaser richtig ein? da gibt es ja mehrere schrauben zur einstellung?!
    in welcher reihenfolge sollte ich welche schraube neu einstellen und was sind die richtwerte bzgl. umdrehungen??
    gibt es vllt. eine anleitung dazu - die sufu und ich sind da noch keine freunde geworden!!!!


    danke erstmal ..


    Das hier sollte dir weiterhelfen:


    die Flügelschraube für das Gemisch sollte bis zum Anschlag reingedreht werden, und dann genau 1,5 Umdrehungen raus.
    Die Standgasschraube stellst du am besten ein, indem du die Vespa bei laufendem Motor festhältst (nicht auf den Ständer stellen), und solange schraubst dass sie gleichmäßig knattert, aber nicht zu hoch dreht und nicht zu niedrig.
    Wenn du an der Ampel zB sehr viel Gas geben musst, oder sie nicht gleich beschleunigt wenn du Gas gibst, dann brauchste mehr Standgas ==> Schraube weiter raus.

  • @dom.vespa


    besten dank erstmal .. ich werd es gleich mal versuchen!!!!
    habe folgendes heraus gefunden - bin gestern die ganze zeit auf chocke gefahren und daher ist sie mir abgesoffen!!!zudem hat einer der beiden 6volt batterien einen knack weg - hab dann gleich mal ne 12 volt ran gehängt und siehe da es passiert etwas!!!!!
    hatte sie eben mal an und sie ging nach einer minute wieder aus!!!!!hat ganz kleines bißchen hoch gedreht und dann aus!!!hatte sie zu und chocke drin!!!!!!
    benzinhahn aufgemacht, choke zu aber nun will sie wieder nicht so richtig an!!!!!!
    könnte es evtl. daran liegen das vllt. der auspuff kaputt ist, denn ich finde sie seeeeehr laut?! hat sie da irgendwo einen luftzieher? ...

  • Ich kenn mich selber nicht genug aus, um da irgendwas als kaputt einzustufen.
    Allerdings hatte ich mal ähnliche Probleme, insbesondere mit dem Hochdrehen im Stehen - bei mir lag das an einer defekten Gasfeder - die kostet ca 2€ und der Austausch ist beim Vergaserreinigen auch gar kein Ding.
    Ansonsten könnte es noch an ner verstopften Benzinzufuhr liegen, das war bei einem Kumpel von mir der Fall.


    Zum Einstellen:
    Ich kann da jetzt nicht wirklich was erkennen, und bei mir siehts anders aus, aber ich würde mal folgendes Versuche

  • ich glaub das standgas war gemisch denn diese schraube war mit 1,5 umdrehungen heraus "gedreht"!!!
    ich glaub um einen ausbau des vergasers komm ich nicht drum herum - in den meisten beiträgen wird der ausbau bei einer pk beschrieben!!!sollte dies auch auf eine spezial zu treffen? ...

  • Also bei der V50 Spezial kann man den Vergaser ausbauen ohne den Tank rauszumachen. Zumindest wenn man ein bißchen gelenkige Hände hat. Benzinschlauch ab, Gaszug und Chokezug aushängen, Vergaser lösen und gut is. Habe allerdings keine E-Start, nehme aber nicht an das der Starter unterm Sitz ist. :D

    Jeder will alt werden, aber keiner will alt sein.

  • Der Vergaser ist mit einer Schelle am Ansaugstutzen befestigt. Schraube lösen und dann läßt sich der Vergaser etwas hin- und herdrehen und dabei abziehen.


    Schau mal hier:


    Nr.10 ist die Schelle. Wie gesagt es erfordert ein paar Verrenkungen ist aber gut zu bewerkstelligen. Und jepp der "Stoffschlauch" ist der Benzinschlauch. Sollte bis zum Vergaser ständig bergab gehen, will sagen der Eintritt in den Vergaser ist der niederste Punkt. Benzinhahn zu und Schlauch am Vergaser lösen, abziehen und nach oben binden. Dann kann nichts rauslaufen.

    Jeder will alt werden, aber keiner will alt sein.

  • Vergess das mit den 1,5 Umdrehungen - 1,5 Umdrehungen sind zwar Standardeinstellung, kann aber trotzdem sein, dass sie mit 1,5 Umdrehungen nicht gescheit läuft, dreh an der Schraube rum, bis deine Vespa für dich gut läuft.
    Hab schon bei manchen Vespas 1,5 Umdrehungen probiert, damit lief sie nicht gut, also hab ich solang rumgedreht, bis die Vespa richtig lief, im Endeffekt waren es 3 Umdrehungen oder 2,25.


    Was ich damit sagen will: 1,5 Umdrehungen sind nicht immer gut.

  • Vergess das mit den 1,5 Umdrehungen - 1,5 Umdrehungen sind zwar Standardeinstellung

    Stimmt und genau als das werden sie auch immer beschrieben. Also nach dem Reinigen erstmal 1,5 - 2 Umdrehungen raus. Dann den Motor warmfahren und dann einstellen wie im Forum schon öfter beschrieben.

    Jeder will alt werden, aber keiner will alt sein.

  • hallo ..


    so der vergaser ist sauber und dabei hab ich gesehen das die nd eine 60er ist und die hd ne 78er - damit ist man doch auf der sicheren seite?
    was mich wundert - die vespa läuft wieder - ist, das jetzt wo der benzinhahn genau anderes herum läuft, quasi von rechts (r) nach unten nach links (c) springt sie wesentlich besser an!!!!
    auch wenn ich nun ne ganz plöde frage stelle: bitte erklärung zu der einstellung des benzinhahnes und des chokes ....


    bestens batterie läd noch und der rest sollte mal bis zur tanke reichen *gg* ..

  • Hast du den Benzinhahn oder nur die Verlängerung abgebaut? Nehme an nur die Verlängerung nach außen. Dann löse sie wieder und dreh sie um 180° so daß sie wieder von links(du siehst ein c=close/zu) nach oben(offen=Fahrtstellung) und dann nach rechts (du siehst ein R=Reserve) zeigt. Ansonsten gibt es beim Benzinhahn nichts einzustellen. Ebenso beim Choke, der Zug muß so eingestellt sein das sich beim Ziehen außen der Hebel bewegt und beim Reindrücken wieder in Ruhestellung geht. Vorne direkt innen am Rahmen ist ein kleines Blech das den Chokehebel in den beiden Endstellungen hält.


    Das sie jetzt läuft und besser anspringt würde ich auf die Vergaserreinigung zurückführen. Die Anbringung des Benzinhahnhebels hat darauf keinen Einfluß. :D

    Jeder will alt werden, aber keiner will alt sein.