PK 50 XL 2 E-Start Automatik - Motor dreht nur mit ausgebauter Zündkerze

  • So Leute,


    hab schon diverse male von meiner vespa und ihren startproblemchen berichtet. nun kommts aber ganz dick.
    ich hab vorhin wieder mal versucht, herauszufinden, woran es liegt, dass sie nicht angehen will. anschieben ging bisher gar nicht, beim starten drehte höchstens mal der anlasser durch, aber der motor drehte nicht mit. lauter solche scherze.
    habs auch schon mit ner anderen batterie probiert, ohne erfolg. nun hab ich vorhin die neue zündkerze von ngk (b6hs) ausgebaut und geschaut, ob zündfunken da ist...er war da.
    hab die zündkerze gegen eine von bosch (W7AC)getauscht, nur so aus jux und dollerei, auch hier zündfunken. und das komische...sogar der motor drehte dabei mit. als ich aber die zündkerze wieder reingeschraubt habe, ging wieder nichts. der motor gluckerte nur kurz und der anlasser drehte nur sich selber, aber nicht den motor. woran kann das liegen? mit ausgebauter zündkerze dreht der motor einwandfrei und auch der zündvorgang läuft tadellos ab. ich raff das nicht...


    hiiiiiiiiiiiiiiilfe...


    gruß,
    timo

  • oder der anlasser ist defekt und dreht nicht mehr gegen die kompression --- obwohl die wohl eher geing ist, bei einem originalen karren ...
    dreht denn der anlasser dann leer durch, wenn der motor nicht mitdreht??
    dann wäre es der anlasser ..
    kann bei dir aber auch an der vario liegen

  • moin,
    also die zündkerze ist die richtige. hab ich schon bei, vespa händler erfragt.


    @oldie-garage:
    wenn die zündkerze drin ist, dreht der anlasser leer durch. dann wirds der wohl sein. mist. woran kann das denn liegen? an den kohlestiften? reicht es, wenn ich denn anlasser auseinanderbaue und mal ordentlich säubere? oder brauch ich komplett einen neuen?


    gruß.,
    timo

  • Säubern könnte helfen muß aber nicht.
    Wenn die Schleifringkohlen zu kurz sind , würde der Anlasser garnicht mehr drehen.
    Die Zähne sollten auch kontrolliert werden.
    Oder auch die Feder die das Ritzel ausrückt könnte verharzt sein.


    Alles mal Prüfen und testen.Ansonsten noch mal melden.


    Gruß
    Ingo

  • dein riemen rutscht aber nicht durch, oder??



    vielleicht stehe ich ja gerade auf dem schlauch, aber der anlasser greift doch hinten an der vario ...

  • schau doch mal ob das lüfterrad fest ist


    würde fast sagen es ist locker und der keil ist ab


    darum springt sie nicht an


    zündfunke ist zwar da aber der zzp stimmt nicht

  • Die Zündkerze wird's wohl nicht sein. Auch wenn die verwendete NGK B6HS nicht die richtige ist. Es ist meines Wissens ne B8HS (Langgewinde bei Automatik, Kurzgewinde bei Schalt-PKs).


    Nimm mal die Kerze raus und drehe von Hand am oberen Riemenrad. Wenn dann das übliche Bluppblupp ertönt, du den Daumen aufs Zündkerzenloch drückst und wieder drehst und eine Sogwirkung am Daumen zu spüren ist, dann sollte (Achtung: gorbe Methode) eigentlich alles im Zylinderinneren i.O. sein. Dann solltest Du den Zahnkranz an Polrad und das Ritzel am Anlasser überprüfen. Die Wahrscheinlichkeit, dass eines von beidem verschlissen ist, geht zwar gegen null. Aber es soll ja auch schon Leute gegben haben, die Pferde vor der Apotheke :+1 gesehen haben.


    Als letztes: Überprüfe den Anlasser auf korrekten Sitz am Motorgehäuse. Wenn der sich nämlich gelöst haben sollte, greift das Ritzel ggf. nicht mehr richtig und ....


    Beste Grüße,


    Automatix

    "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde

  • Kleine Anmerkung noch:
    Völlig richtig, Langgewinde statt Kurzgewinde, deshalbt auch die B8ES und nicht die HS.

  • nochmal ich,


    danke für eure tipps.
    hab mir nen anlasser besorgt. daran lag´s. als der neue drin war, sprang sie sofort an.
    aber wieso die b8es?
    hab im vespa laden gefragt, die meinten auch, dass ich eine mit kurzgewinde bräuchte, hab denen auch gesagt, es ist ne automatik. hmmmm.


    ich kann mir ja trotzdem mal ne lange holen.


    kann es zudem auch sein, dass mit der zeit der vergaser etwas "zu" ist? keine ahnung, ob der jemals gereinigt wurde. was wären denn unter anderem anzeichen dafür, dass der anlasser mal gereinigt werden sollte?


    gruß,
    timo

  • Wieso die B8ES?
    Weil in deinem Zylinderkopf nunmal ein Langgewinde und kein Kurzgewinde ist, deshalb!
    Wenn die in dem Vespaladen was anderes behaupten dann haben sie schlicht und ergreifend keine Ahnung.
    Wenn du es mir nicht glaubst mach ich gerne Bilder.


    NAtürlich kann sich der Vergaser mit der Zeit mal zusetzen, aber wenn sie anspringt und gut läuft sollte kein Reinigungsbedarf bestehen.
    Läuft sie schlecht oder warum fragst du?

  • nachdem ich gestern mit ihr losgefahren bin, ging sie an der nächsten roten ampel aus, hat kein gas mehr angenommen. so als würde sie absaufen. kann es sein, dass das passiert, wenn man zu stark bremst? vielleicht war zu wenig sprit im tank? ich weiss es nicht. auf jeden fall ging sie nach drei startversuchen auch wieder an. hmmmm.
    mein benzinhahn ist zudem defekt, der hat keinen anschlag, ich kann den also beliebig oft und in jede richtung drehen, so lange ich will... vielleicht liegts auch daran, vielleicht ist der nicht weit genug auf.
    hat noch jemand einen rumliegen, dann könnte ich den mal tauschen.


    gruß,
    timo

  • Ist es nicht normal dass man den Benzinhahn in jede Richtung beliebig oft drehen kann?
    Ich kann das auch, allerdings ist bei mir bei den Zwischenschritten (Zu-Auf) immer ein kleiner Widerstand und es klackt.