Meine V50 Special springt nicht an & Benzin läuft aus

  • juny79: Ein kleines Mißverständnis. Mein Polrad hat gar kein Innengewinde sondern den Sprengring der das Polrad rauszieht sobald man die Mutter löst. Wenn synaptic das gleiche Polrad hat ist ein Abzieher sinnlos. Wenn er aber ein Polrad hat für das er den Abzieher braucht ist es sicher sinnvoll ihn gleich zu besorgen.


    Edit: hab deinen Nachtrag natürlich zu spät gesehen. :+5

  • also den Unterbrecher findest Du wenn Du diese Gummibanane am Polrad mit einen Schraubendreher rausgehebelt hast. Denke bei sieben Uhr solte er sichtbar sein. Da kannst Du sehen wie der Kontakt aussieht. und ob er öffnet....nicht 1 mm wie ich fälschlicherweise dachte, sondern 0,4. Mit einem Schraubendreher kann man das gut beeinflussen. Steht auch in der Vespabibel wie man das macht.
    Vorher unbedingt mal den Zündfunken ansehen, ob hell und kräftig.
    Unterbrecherwechsel bekommst Du auch hin. Das ist ne Sache von 10 min. Und wenn der Händler das Teil schon mit eingepackt hat...

    Cosa Kupplung (4 Scheiben/ 8 Federn/ 21 Zähne) zu verkaufen, ca. 2500 km gelaufen

  • ...so ich meld mich mal wieder...
    nachdem ich das Ding jetzt in der Werkstatt hatte, hatte ich mal nen Patzen weniger Geld - war aber anscheinend die richtige Entscheidung.
    Die Zündung war komplett im Eimer. Zudem wurde mir gesagt dass da ne 12V Anlage drinnen war, orginal aber nur 6V reingehören. Zudem war alles schlecht/falsch verkabelt wodurch ich kaum nen Funken hatte. Außerdem war der Kickstarter im A****h. Sehr schön...


    Jetzt läuft sie soweit ganz gut, nur hatte ich Heute schon wieder das nächste Problem. Als ich etwa 500m gefahren bin fiel mir auf dass das Standgas an der Ampel sehr hoch bleibt und nur extrem langsam runter geht (und dann immer noch höher als normal bleibt). Auch beim wegfahren reagierte das Gas nur langsam. Also egal ob Gas hoch oder runter, es war alles verzögert und tendenziell drehte sie sehr hoch.
    Kann das ein Falschluftproblem sein?


    Dankeschön

    "Gesellschaftlich stehen wir auf Stufe 3. Da werden wir zwar verprügelt, aber es gibt einen Grund dafür!"

  • Würde eher mal schauen ob der Gaszug oder der Schieber am Vergaser irgendwie hängt. Bei Falschluft ist verzögertes Hochdrehen eigentlich unüblich. Aber wenn du für gutes Geld in der Werkstatt warst dann dort den Fehler melden.

  • Du kannst die Werkstätte beruhigen, die Spezial gab es original sowohl mit 6V aber auch mit einer 12V Unterbercher-Zündung!


    Sollte die Gute allerdings jetzt Falschluft ziehen, dann auf zu Deinem Zündungsfachmann :D


    lg


    Andreas