Vespa stottert beim Gasgeben im mittleren Drehzahlbereich, Vollgas geht sie Super

  • Hallo zusammen,


    ich probiere es kurz zu machen:


    Habe ne 50N special V5B3T
    16/16 Vergaser
    75ccm (glaube ich...hab ich so gekauft und fährt ca 59kmh)
    Et3 Banane


    Wenn ich zügig an der Ampel anfahre fängt sie ab dem 3. Gang im oberen Drehzahlbereich an zu stottern.
    Wenn ich dann in den 4. schalte, is wieder erstmal kurz gut.
    Dann im mittleren Drehzahlbereich vom 4. Gang kommt das stottern.
    Nehme ich etwas vom Gas weg, fährt sie besser. Habe ich so, mit wenig Gasgeben die ca 45Kmh überschritten, geht sie wieder voll ab (fährt spürbar erleichtert) ich kann das Gas voll aufdrehen und sie läuft wie geschmiert ihre ca 59kmh.


    Zu fett eingestellt kann sie doch nicht sein, oder? Dann würde sie doch nicht mehr ab 45kmh besser fahren, oder?
    Zündkerze hab ich gewechselt obwohl die alte Top aussah. Keine Veränderung.
    Zündung?
    Kann der Luftfilter zu sein? (Sollte ich einen anderen draufmachen?)




    Das sie im oberen Bereich dann wieder voll schnurrt, versteh ich absolut nicht. Hab deshalb auch nichts hier gefunden was mir weiterhilft.


    Vielleicht hat jemand einen Tip?


    Lieben Gruß und Dank aus Köln,


    Dennis

    2 Mal editiert, zuletzt von Dennis81 ()

  • Meiner Meinung nach koennte das schon an einer zu grossen Beduesung liegen. Mach doch mal den Vergaser ab und check die Duesengroesse....nachschauen kostet nichts!

    ....

  • Hab aber Angst, weil sie doch bei Vollgas sehr gut läuft. Nicht das ich sie kaputtreparier...und mir nen Klemmer einfang.
    Vielleicht hast du aber recht und ich sollte es einfach mal probieren.
    Hmmmm...

  • Du brauchst ja noch nichts reparieren, sondern uns nur mal die aktuelle Duesengroesse mitteilen. Am besten auch die der Nebenduese dazu, damit man anfangen kann die Fehlerquelle einzugrenzen. Davon geht der Roller nicht kaputt....

    ....

  • Hast ja recht :-)
    Hoffe ich kriege den Vergaser rausgepropelt ohne den Tank zu demontieren. Hab aber ziemlich kleine Hände...:-)

  • Wo wäre jetzt das Problem, den Tank rauszunehmen? Das sind genau 3 Schrauben bzw. 2 Schrauben und 1 Sitzbankdorn.

    Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.

  • Den Splint muss man nicht zwingend rausziehen, man kann nach Entfernung des Gummirings am Rahmen den Tank samt Benzinhahnhebel rausnehmen.

    Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.

  • Hallo zusammen,


    Vorab: mein Internet wurde abgestellt (danke Netcologne!) deshalb jetzt vom Handy. Entschuldigt Schreibfehler.


    Bin jetzt ein halber Mann!!! Das erste mal den Vergaser ausgebaut...juhu! Wenn ich ihn jetzt wieder rein kriege bin ich ein ganzer.
    Vielen Dank für die Hilfe.


    Jetzt hab ich schonmal die Düsengrösse:
    Hauptdüse 72
    Die daneben 50


    Die Zündkerze ist übrigens eine NGK B8HS


    What do do now?
    Bin vorhin auch mal ne kurze runde ohne Luftfilter gefahren, da war das Problem aber zrotzdem noch...etwas verringert vielleicht.


    Wenn es um ne andere Düse geht, konnte ich beim Lodomez noch ne 74 76 kriegen...mehr hat der nich da. Und auch nurnoch ne stunde geöffnet...
    Ich warte jetzt erstmal auf eure antworten bevor ich den Vergaser wieder reinpropel


    Dank und Gruß,
    Der dennis

    Einmal editiert, zuletzt von Dennis81 ()

  • Hallo, hier ein kleines Update:


    Habe jetzt ne 70er Düse besorgt, obwohl ich echt Angst habe die zu fahren mit 75ccm.
    Die Kerze sieht eigentlich ganz ok aus schon um einiges heller, aber noch nicht weiß...
    Insgesamt fährt sie sehr sehr viel ruhiger aber auch kraftloser.
    Vorher war sie viel kerniger (kann ich schlecht erklären) hat mehr geknattert und kam schneller vom fleck an der Ampel.


    Wenn se dann erstmal in Fahrt is fährt sie schön ruhig und kommt auch auf ca 1-2Kmh mehr :-) gefühlt...



    Habe jetzt aber das Problem, dass sie nicht mehr Kraft hat beim anfahren...
    So als ob das Gas verzögert kommt.
    Vermute, dass es aber an Falschluft liegt.
    Hatte nämlich echt Schwierigkeiten, den Vergaser wieder bündig reinzukriegen.
    Auch das Gas kommt sehr sehr langsam runter wenn ich bremse, aber von allein aufheulen tut sie aber noch nicht.



    Habt ihr da Tipps?
    Kanns an der Düse liegen?
    Oder doch der Vergaser nich richtig drauf?


    Hab schon probiert, den besser drann zu kriegen aber immer wenn ich den drauf Pack, rutscht das äussere Rohr (Ansaugstutzen?) etwas nach hinten...
    Auch gegenhalten aus dem Motorraum bringt nich so viel...


    Hilfe!


    Lieben Gruß,
    Dennis aka Mr. Halbwissen

  • Hast Du zwischen ASS und ASS-Hülse zum Vergaser hin auch einen gut eingefetteten Filzring drin? Und wenn ja, sitzt der auch richtig? Den Gaser musst Du ansonsten schon so weit wie möglich draufstecken, auch wenn´s nicht immer leicht ist. Ein fehlender oder falsch sitzender Filzring und evtl. dazu ein nicht richtig sitzender Gaser kann nämlich auch zu Falschluftproblemen führen.


    Und dann langsam wieder Hochdüsen. Will hier echt kein Düsenorakel betreiben, aber eine 70er HD halte ich doch schon für etwas klein.

    Über Spritverbrauch spricht man nicht. Man hat ihn.

  • Hi Hedgebang,


    nach dem Filzring werde ich mal schauen, erinnere mich nicht, den gesehen zu haben.
    Ist es denn normal, das man wenn der Vergaser ab is, die ASS Hülse bewegen kann?


    Mit der Düse denke ich ja eigentlich auch das 70 zu klein is. Hier im Forum hab ich mich auch schon hoch und runter gelesen...Hab auch welche gefunden die mit 70er bei gleichem Setup fahren...konnt ich aber auch nicht wirklich glauben.
    Das Problem mit dem stottern is aber seit der 70er Düse weniger geworden...hmmm..

  • Ein bißchen Spiel hat die ASS-Hülse schon auf dem ASS. Das ist nomal, da die ja nur mit einem Federring auf dem ASS gesichert ist. Beim Aufschieben des Gasers muss dann, auch wenn wenig Platz ist, die Hülse gut gegen gehalten werden. Den Filzi sieht man meist beim Ausbau des Gasers auch nicht sofort, da der dann eben etwas weiter drin sitzt. Wenn Du da auf was stößt, den Filzi vorsichtig mit einem dünnen Schraubendreher o.ä. hervor holen. Und wenn keiner drin ist: Da muss einer rein, und zwar gut gefettet. Der dichtet eben die Lamellen des Gasers zum ASS noch zusätzlich mit ab.


    Und verlasse Dich nicht auf Gelaber von anderen, die sagen, es muss genau DIE oder DIE HD sein. Ist von Vespa zu Vespa immer unterschiedlich. Wenn einer mit einer 70er gut klar kommt, kann es bei einem anderen eben gut mit einer 74er laufen.

    Über Spritverbrauch spricht man nicht. Man hat ihn.

  • ...das hilft mir schon mal viel viel weiter, ich danke dir sehr.
    Werde mich erstmal auf die Suche nach dem Filzring begeben und dann mit den Düsen experimentieren.


    Gruß aus Köln

  • hallo dennis,


    ich habe bei meiner das gleiche problem, stottern im mittleren drehzahlbereich. standgas und gasannahme sind aber perfekt. ich fahre einen 75 DR mit einer 68er hauptdüse (oder war es sogar noch nummer kleiner?) und einer 45er nebendüse mit langem schniepel dran und das jetzt schon runde 2000 km, alle anderen haben die vespa regelrecht ersoffen. das stottern in der mitte ist bei allen düsen geblieben, lediglich die fahrbarkeit aus dem stand heraus und obenrum hat sich durch die kleinere düse ins akzeptable verbessert. richtig frei ausdrehen auf höchstdrehzahl macht sie obenrum noch immer nicht, kann aber derzeit damit leben. ich hab den vergaser so oft ein und ausgebaut, gesäubert und dabei rauf und runter gedüst, dass ich zu dem schluss gekommen bin, mir einfach einen neuen gaser zuzulegen, irgendwo hat das ding ne meise, denke ich.


    ach ja, die kerze ist noch immer schwarz und leicht ölig


    dir viel glück beim experimentieren



    campo

  • Dennis81, kurze Zwischenfrage: Was für eine ND hast Du drin? Du schreibst zwar was von einer 50er Düse (die neben der HD), aber das ist die Chokedüse. Die ND ist die, die an der Seite des Gasers sitzt und auch ohne Gaserausbau rausschrauben kannst. Da sollte m.E. eine 42er drin sitzen. Falsche ND kann auch zu Problemen führen, da diese für den Stand- und Teillastbereich zuständig ist.


    @ campobaso: Wieso eine ND 45? Halte ich für etwas groß. Die habe ich (sogar) in meinem 19er Gaser mit 102ccm drin. Oder kaschierst Du damit potentielle Falschluftprobleme?

    Über Spritverbrauch spricht man nicht. Man hat ihn.

  • die nebendüse war schon verbaut, ihr wird m.e. nicht ganz so viel gewicht geschenkt, deshalb hab ich sie so gelassen.... sollte ich da mal versuchen zu tauschen? welchen einfluss h#ätte das ganze?



    gruss

  • @ compabaso: Möchte hier echt kein Düsenorakel betreiben, war nur eine unverbindliche Feststellung meinerseits. Aber warum eine größere ND fahren, die da ori nicht reingehört? Wie schon gesagt, regelt die ND den Stand- und Teillastbereich, also bis zum mittleren Drehzahlbereich. Daher nur meine kurze Vermutung, dass es evtl. an der ND liegt, die genauso wie die HD, auch ab und an mal gereinigt gehört, wenn´s nicht an der Düsengröße liegt.

    Über Spritverbrauch spricht man nicht. Man hat ihn.

  • Hallo Hedgebang,
    muss mal schauen, hab auf die Nebendüse noch nie geschaut...
    Hört sich aber sehr plausibel an.
    Werde morgen wieder den ganzen Tag probieren und schrauben (hab frei morgen).
    Das Falschluftproblem hab ich übrigens gelöst, danke nochmals. War wirklich der ASS-Vergaser Übergang...puh!


    @ Campobaso:
    Mist das du das gleiche Problem hast, tut aber trotzdem gut, Leidensgenossen zu haben.
    Schier unglaublich, das dir noch nicht der Kolben um die Ohren geflogen is mit der 68er HD.
    Ich bin heute von der Arbeit und wieder nachhause gefahren und hab feststellen müssen, dass leider mein Problem nicht wirklich besser geworden is.
    Man denkt es nur, weil sie mit der 70er HD "sanfter" und kraftloser fährt.
    Das stottern is aber gleich geblieben, wenn ich schnell auf Vollgas gehe.
    Geb ich gemächlich Gas, gehts ganz ok.



    @ Alle:


    Kann es nicht doch sein...., das es an der Zündung liegt, und die nicht so recht mitkommt wenn man zuviel Gas (Spritt) aufeinmal freisetzt....???
    Weil, wie gesagt, Volllast kein Problem is.
    Und Anfahren und Standgas auch nicht.


    Naja..., erstmal Nebendüse checken, und evt Morgen wieder auf 72HD gehen und dann mal schauen.


    Wenn, was könnte ich an der Zündung austauschen? (auf die schnelle...) PK Zündung 12V hatte ich mir eh als Herbstprojekt gedacht.
    Muss mich dann aber noch viel hier schlau lesen.

  • Hallo, aus dem bald ertrinkenden Köln...,


    hab nun wieder auf 72HD hochgedüst.
    Fährt wieder wie gewohnt, kraftvoll und gut.
    Kerzenbild bei "lange Vollgas, Kupplung ziehen und aus machen" is auch gut.
    Nebendüse ist übrigens eine 42er.
    42is doch echt ok, oder?


    Hab mich diese Woche irgendwie damit arrangiert.
    ...wenn das Knattern einsetzt, einfach etwas Gas wegnehmen bis der Punkt überwunden is, dann wieder Vollgas und gut.
    So klappt es eigentlich ganz gut.


    Werde da erstmal nichts mehr dran machen. Ausser es kommen noch gute Tipps.



    Ich hoffe ich werde nicht all zu lange ein "günstiges" ele. Zündungskit suchen.



    Dank und Gruß,


    dennis