125er startet entweder perfekt oder gar nicht. Zündung?

  • Hallo,
    meine 125er Motor (verbaut in einer SF) bereitet mir seit ein paar Wochen Probleme.
    Der Motor startet auf Choke entweder auf den ersten Tritt, oder aber er ist klinisch tot und weder gute Worte, noch anschieben o.ä. bringt etwas. Hatte letzten Winter den Vergaser gereinigt und eingestellt, seitdem alles bestens. Vor ein paar Wochen dann das erste mal die Totalverweigerung.


    Da mit der Kraftstoffzufuhr eigentlich alles passen müsste, kann es eigentlich nur die Zündung sein.
    Kerze und Zündkabel habe ich ausgetauscht (Hatte an einen Wackelkontakt gedacht), half aber nix. Neulich, nach zwei promlemlosen Wochen wieder tot.
    Langsam bin ich mit meinem Latein am Ende.
    Was geht denn noch gerne kaputt an der Zündung?


    Liebe Grüße,
    Malte.

  • Die primären Fragen: Kommt denn beim Kicken Sprit an der Kerze an? Zündfunke vorhanden?

    Über Spritverbrauch spricht man nicht. Man hat ihn.

  • Sprit kommt immer.


    Wenn ich die Zündkerze rausdrehe und dann auf den Stecker stecke, kann ich den Zündfunken mit bloßem Auge erkennen? Dann würde ich das mal checken.

  • wenn du die ZK an den Motorblock hälst, ja

    “If Pac-Man had affected us as kids, we'd all be running around in dark rooms, munching pills and listening to repetitive electronic music.”

  • immer schön am gummi halten den stecker ;)


    An der ZGP scheuern sich gerne mal kabel durch, auch das mal kontrollieren. Bei der gelegenheit gleich mal alle andren Bauteile augenscheinlich kontrollieren.

    Ansprechpartner für Ersatz- und Tuningteile:

    Weitere Produkte auf Anfrage.

  • Hallo Malte,
    genau so lief's mir auch (nicht). Hat ne ganze Weile gedauert, bis ich dann das Zündmodul ausgetauscht hatte. Das wars.
    Irgendwann später auch das andere Modul, an dem z.B. die Hupe und die Blinker hängen, als die es nicht mehr taten.