Polini 75ccm nur 50kmh

  • Hi,
    Habe vorgestern meinen neuen Polini Zylinder eingebaut.
    Von der Beschleunigung her bin ich recht zufrieden.
    Jedoch ist die Endgeschwindigkeit nicht das Gelbe vom Ei :D
    Habe mir auch heute einen neuen Sito Plus bestellt, der natürlich
    entdrosselt wird.
    Woran kann es liegen dass ich gerade mal 50kmh schaffe ?
    Habe von vielen die denselben Kolben verbaut haben gelesen dass locker 55-60 drin sind.
    Hier ein paar Daten:
    SHb 16.15
    HD 74
    ND Standardgröße
    Chokedüse auch Standard
    Auspuff/ unsicher ? Eventuell sito da ich einen kleines Sio Heft im Handschuhfach liegen hatte
    Polini 75ccm Zylinder


    Habe auch Probleme mit der Einschätzung des Kerzenbildes
    Bin mir nicht sicher ob ich von der 74 auf die 76 soll oder auf 72 :S
    Bild der Kerze im Anhang
    Ich meine dass es eine NGK B8 oder so ist
    Habe mir jedoch auch eine Bosch w4ac bestellt
    PS sie rattert auch bisschen bei 50KMH
    Als wäre sie zu fett ?

  • Ohne Übersetzungsveränderung vollkommen normal.


    Kerze ist zu dunkel, geh mal auf 72

    Die Brachialen 2 PS eines DR75 brauchen weder Verstärkte Federn, noch 4 Scheibenkupplungen.
    &
    RMS ist mehr als Kacke.

  • Ohne Übersetzungsveränderung vollkommen normal.


    Kerze ist zu dunkel, geh mal auf 72

    Kann ich so nicht bestätigen. 55-60km/h sollten nach einem anständigen Umbau auf jeden Fall drin sein. Ich würde auch versuchen die Düse kleiner zu nehmen. Der Erfolg ist doch recht deutlich!

    In des Daseins stillen Glanz platzt der Mensch mit Ententanz.

    F. Küppersbusch

  • Ich persönlcih würde sogar noch die 70er Düse versuchen. Einfach so lange weitermachen bis du zu mager wirst, dan wieder eine Nummer hoch, schon bist du da!

    In des Daseins stillen Glanz platzt der Mensch mit Ententanz.

    F. Küppersbusch

  • Habe auch bei der Freundin den 75 Polini mit 16/16h. Komme nicht über 40-45. HD schon alles von 58 - 74 durchprobiert. Mit der 74 lief sie sogar nur 30!
    Jemand ne Idee? Beim Gas geben verschluckt sie sich. Is übrigens ne rundlicht mit 3 gang

  • Das Is ne gute Frage. Da kenn ich mich leider nicht aus. Also mit dem 16/10 lief sie bis Montag problemlos. Allerdings fehlte natürlich ein wenig Leistung

  • Den Polini hatte ich vor ein, zwei Monaten verbaut. Wie gesagt lief mit dem 16/10er bis auf wenig Leistung gut.
    Jetzt hab ich den ASS 16/16, gaser 16/16h ohne Hülse geändert. Sonst alles unverändert

  • Jemals Zündung neu abgeblitzt nachdem du den Pollini verbaut hast? Oder überhaupt jemals abgeblitzt die Kiste?

    “If Pac-Man had affected us as kids, we'd all be running around in dark rooms, munching pills and listening to repetitive electronic music.”

  • pistole gibts z.B.hier
    oder bei Louis oder sonstigen Motoradläden


    Hier das Sendung mit der Maus Video für Vespas

    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.


    dein Pollini müsste eigendlich auf 17° vor OT abgeblitzt werden wenn ich mich nicht irre


    vorher solltest du aber noch den Zündkontakt überprüfen bzw einstellen




    so jetzt solltest du alle infos haben, einfach mal machen und dann schauen wir weiter, alles andere macht wenig Sinn

    “If Pac-Man had affected us as kids, we'd all be running around in dark rooms, munching pills and listening to repetitive electronic music.”