VBB '61 mit Polini 177 + Sip Performace Vergasereinstellung

  • Hallo zusammen.


    Schraube seit 2 Jahren an 'ner VBB Baujahr '61. Ich musste, da die Drehschieberfläche total durch war, den Ansaugstutzen zur Instandsetzung von Worb5 verbauen, was auch mit Originalsetup gut läuft.
    Hab inzwischen, nach jede Menge Blinker-ja-nein-Gezicke, endlich auch Tüv und wollte jetzt mehr Dampf.
    Also das Tuningkit Polini Sport 177 ccm + Sip Performance von Sip gekauft und bis auf die 4-Scheibenkupplung alles verbaut. Motor läuft :D .


    Jetzt die Problematik:


    Sobald ich versuche im 1. anzufahren säuft der Motor ab (ausprobiert mit HD zwischen 118 bis 140, Gemischschraube 1,5 raus, Standgasschraube ca. 2,5 raus) Zum Zündkerzenbildprüfen komme ich gar nicht erst da ich nicht mal richtig losfahren kann. Von Sip empfolene/beigelegte HD sind 130,132,135 + HD 140 beim Ansaugstutzen/Luftfilter Polini.
    Hab auch schon mal in die Largeframetabelle von A. Hepp geschaut, aber nichts über ne VBB mit ähnlichen Setup gefunden. Ich bin was das Lageframetuning betrifft noch unerfahren und bräuchte dringend Hilfe.


    Hat jemand Erfahrungen mit diesem oder 'nem ähnlichen Setup?



    Hier nochmal die aktuellen Daten:
    -VBB1T von '61
    -Ansaugstutzen zur Instandsetzung von Worb5
    -Rennzylinder POLINI 177ccm

    Externer Inhalt www.sip-scootershop.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.


    -Vergaser DELL`ORTO SI24.24E (von Sip empfolene/beigelegte HD 130,132,135 + HD 140 beim Ansaugstutzen/Luftfilter Polini)
    -Rennauspuff Sip Performance

    Einmal editiert, zuletzt von gustel72 ()

  • Denke ich auch. Was für ein Mischrohr, ND? Und im Stand läuft sie? Nur beim Anfahren oder auch beim Gasgeben im Stand?

    Über Spritverbrauch spricht man nicht. Man hat ihn.

  • Zündung eingestellt ?
    Was für ein Luftfilter fährst Du ? Mal mit und ohne Luftfilter und Vergaserdeckel probiert ? So hat man es mal etwas fetter und magerer um es etwas einzugrenzen (oder mal das Vergaserloch etwas zuhalten..... ich gehe mal davon aus, das der Kolben richtigen Weg rum eingebaut ist !?

  • Zu hedgebang: Mischrohr ist BE3 160, ND hab ich noch nicht nachgeschaut. Ist beides noch wie bei Sip gekauft. Tritt nur beim Anfahren auf.


    Zu svensen: Zündung ist auf 19 v.OT eingestellt (Anleitung von Sip) Luftfilter + Ansaugtricher Polini Venturi für SI 24/24 (

    Externer Inhalt www.sip-scootershop.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.
    ) War beim Zylinderkit dabei.


    Zu chup4: Beim Zylinderkit war Zylinderfußspacer dabei der den dritten Kanal abdeckt.

  • Da du nur 2 Kanal hast, kannst Du nicht die Düsengrößen aus dem GSF nehmen, sondern musst völlig neu bei Null anfangen.... Der Membranblock und ein Polini auf 2 Kanal umgerüstet, ein Sip Performance und ein Venturiquatsch... das ist ziemliches Abstimmkuddelmuddel..... Ich würde einfach mal kleinere Düsen ausprobieren !?