Keilriemen schlackert und läuft ab

  • Hallo,
    Ich bin neu hier und auch neu im Thema Vespa Roller.
    Ich habe eine pk 50 xl 2 Automatik. Sie lief auch zufriedenstellend bis der Keilriemen während der Fahrt ablief.
    Habe einen neuen verbaut der auch in der Teileliste aufgeführt ist.
    Problem: er schlackert extrem- der Roller hat keine Leistung und nach einiger Zeit läuft der Riemen ab.
    Weiß jemand wo das Problem liegen kann?

  • Hallo Stoni
    wichtig wäre, wenn du mehr Infos über deine PK bekannt geben würdest: KM-Stand; wie weit läuft der Riemen bei Vollgas im Stand nach oben; wieviel Kraft musst du aufwenden, um die untere Riemenscheibe zu spreizen; in welchem Zustand ist die obere Variomatik usw.
    Was immer viel bringt ist, den Vergaser gründlich zu reinigen.

  • Welchen Riemen hast Du denn verbaut?


    Ist die untere Riemenscheibe noch vollends intakt? Hier meine ich speziell die Nut auf der Antriebswelle bzw. in der Riemenscheibe und der dazwischen verbaute Keil. Wenn der Keil abgeschert ist, läut die untere Riemenscheibe frei auf der Antriebswelle und Du wirst mit neuen Riemen gar nichts bewirken können.


    Beste Grüße,
    Automatix

    "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde

  • Hallo,
    Vielen Dank an euch alle schonmal für die Tipps ! Ich bin leider gesundheitlich etwas angeschlagen- aber sobald ich wieder kann werde ich das alles mal prüfen! Infos folgen!!! Der Vorbesitzer hat schon an der variomatik rumgeschraubt - deshalb kann ich nicht sagen wie der km- stand der verbauten teile ist! Ich kann nur sagen das sie sauber lief und dann plötzlich der Fehler während der Fahrt auftrat! Und richtig! Ein neuer Riemen hat nichts gebracht!