Hält kein Standgas

  • Wie der Titel sagt hält meine pk mit 102dr und 19.19 Vergaser das Standgas nicht.

    Habe den Motor warm gefahren und versucht den Leerlauf einzustellen. Das komische ist, das sie beim reindrehen der Leerlaufgemisch Schraube immer weiter hochdreht, bis diese kurz vor "ganz drin" ist (Bei ganz drin geht sie aus). Wenn ich dann die Standgasschraube anpasse, dass der Leerlauf stimmt, geht sie nach ein paar Sekunden aus.

    Für mich deutet das auf ein zu fettes Gemisch hin. Die nd ist eine 42 und HD aktuell 82.


    Hat jemand einen Tip?

  • Ich werde nachher Mal die 45er nd ausprobieren.

    Aber von der Logik signalisiert der Motor doch, dass er es Margerer haben möchte. Dann müsste ich doch eine kleinere nd nehmen oder habe ich einen Denkfehler?

  • Habe gestern noch getestet. Von Gefühl lief sie mit der 45nd schon besser aber Standgas hielt sie trotzdem nicht.

    Ich habe dann nochmal nach der Zündung geguckt und festegestellt dass der Halbmond Keil abgeschert ist. Ich muss also erstmal nen neuen Keil besorgen und die Zündung dann richtig einstellen.

  • Habe jetzt die Lösung gefunden. Nachdem ich ein bisschen an der Zündung rumgefummelt habe ist ein Kabelschuh von der CDU abgerissen. Da hab ich mir gedacht mache ich einfach die ganzen Kabel von der zgp zur CDI neu (sind ja auch schon 30 Jahre alt). Dabei hab ich festgestellt, dass sich die Schrauben von der zgp gelöst haben. Die hat sich dadurch verdreht (zzp zu spät).

    Lange Rede kurzer Sinn: jetzt rennt sie gut. Hab gestern die paar Sonnenstunden Mal genutzt um zu fahren.

    Ich denke es lag an einer Mischung aus alten Kabeln und losen schrauben denn bei der zzp Kontrolle war ja alles I.o.

    Jetzt fehlt nur noch die richtigr HD aber das ist ja eine andere Baustelle ;)