Vespa PK50 XL Automatik - Hinterrad blockiert beim anschieben und E-Start reagiert nicht

  • Liebes Forum,


    Ich hatte eine PK50 Automatik jahrzehntelang in einer Garage gelagert und sie vor 2 Monaten von einer Werkstatt wieder aufbauen lassen. Selbst habe ich keinerlei mechanische Kenntnisse.

    Die Werkstatt hat folgende Arbeiten durchgeführt:


    Vergaser Reinigung/Einstellung

    Motor neu abgedichtet

    Bremsen, Reifen

    neue Batterie

    Dichtungen


    Nach der Reparatur ist sie erstmal gut gefahren, auch wenn sie immer ein bisschen braucht, bis sie warm wird - und man mit dem Choke rumprobieren muss, bis sie läuft.

    Ich bin dann einmal 10km gefahren, hab Besorgungen gemacht. Als ich dann nach Hause wollte, hat der E-Starter Knopf nicht mehr reagiert. Auch kein Klicken vom Relais. Ich hab sie dann angeschoben und bin ganz normal gefahren.


    Am nächsten Tag musste ich sie wieder anschieben. Beim nach Hause fahren ist sie dann auf einmal extrem laut geworden. Ich habe dann festgestellt, dass der Auspuff locker war. Bis ich kapiert habe, wo die betroffenen Schrauben sind und ich Zeit gefunden habe, sind 1,5 Wochen vergangen.


    Ich habe sie vor 5 Tagen nochmal angeschoben. Das ging mit viel Mühe auch - da ich aber das Auspuff Problem noch nicht behoben hatte, habe ich sie gleich wieder ausgemacht.

    Gestern habe ich nun endlich das richtige Werkzeug beschaffen können und den Auspuff festgeschraubt. Nach kurzer Freude musste ich aber feststellen, dass sie sich nicht mehr anschieben lässt - das Hinterrad blockiert komplett, sobald ich auf 1 schalte. Da der E-Start nicht mehr geht, weiss ich nun nicht, was der nächste Schritt ist. Ich habe gestern die Lenkerabdeckung aufgemacht und konnte kein lockeres Kabel beim Schalter oder der Bremse feststellen.

    Die Hupe geht noch, wenn ich den Schlüssel ganz umgedreht habe, ansonsten keinerlei Lebenszeichen.


    Ich bin über jeden Tip dankbar und bitte um Nachsicht, da ich wirklich keine Kenntnisse auf dem Gebiet der Mechanik habe.

    Meine Werkstatt macht erst im neuen Jahr wieder auf - darum wollte ich einmal selbst gucken, ob ich weiter komme.


    Viele Grüsse aus Berlin

  • grndggnl

    Hat den Titel des Themas von „Vespa PK50 XL Automatik Hinterrad blockiert beim anschieben und E-Start reagiert nicht“ zu „Vespa PK50 XL Automatik - Hinterrad blockiert beim anschieben und E-Start reagiert nicht“ geändert.
  • Kannst du den Motor am Lüfterrad drehen ?

    Zum Starten mit dem E-Start musst du den Bremshebel links ziehen.

    Hat die Batterie genügend Saft ?