Der erste Eindruck

Ersteinmal informieren, was ich da überhaupt geschenkt bekommen habe - so bin ich bei VO gelandet...

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • Moin Zusammen,


    ich hab diverse Einträge zu dem Thema durchgelesen, studiert.

    Folgender Plan: meine alte V50 Special wird aus der Versenkung geholt und wird wieder hübsch gemacht und der Junior mit Klasse AM soll & kann und darf sie auch fahren.

    Das Ding soll unauffällig, durchzugsstark und seine 75km/h+ fahren aber keine Drehorgel sein. Ein kleiner Sleeper eben


    Plan:

    - 85ccm DR oder Polini

    - Kanäle & Übergänge angepasst, Kanten verrundet

    - 16/16er Vergaser

    - Sito-Banane (bekomme die eingetragen)

    - 3.00 Primär mit 22iger DRT-Ritzel =3.30er Primär


    Die Quizfrage ist jetzt DR oder Polini ?

    Wis ist Eure Meinung dazu ?

  • Hallo!


    Bin bei der Aufbearbeitung einer Vario BJ '91 gerade am Auspuff angekommen, der gewechselt werden muß. Habe schon mitbekommen, daß das Heck im Innern anders strukturiert ist als bei Schalt-PKs. Muß man zum Auspuffwechsel den Motorblock tatsächlich absenken oder kommt man eventuell auch nach dem Tankausbau ran? (Der muß eh noch raus.) Auf Grund von Verdreckung etc. kann ich derzeit nicht fühlen, in welche Richtung der Auspuff + Krümmer genau hinführt und ob man auch von unten her rankommt. Für Tips bin ich sehr dankbar :)


    LG,

    Viola

  • Hi Leute;


    Hätte mal eine Frage an die Vespa Profis hier. Hab noch ein wenig Probleme mit meiner Vespa GTR 125 Bj 1972. Und zwar dreht das Ding nicht mehr hoch und fängt bei höheren Drehzahlen an zu stottern. Bis zu dem Drehzahlbereich in dem sie stottert, dreht sie sauber hoch, ohne Auffälligkeiten.


    Was ich bis jetzt alles gemacht hab:

    Zündkerze neu

    Vergaser im Ultraschallbad gereinigt

    Standgasschraube & Gemisch-Schraube eingestellt

    Ohne Luftfilter gefahren

    Wenn sie zu stottern angefangen hat, den Choke gezogen

    Neue Zündspule verbaut

    Zündzeitpunkt kontrolliert (21° vor OT)

    Zünd-Unterbrecher ein wenig geöffnet und Zündzeitpunkt erneut auf 21° eingestellt


    Lediglich das Einstellen des Zündunterbrechers hat ein wenig Besserung gebracht, aber richtig laufen tut sie immer noch nicht. Normalerweise wird der Zündunterbrecher ja auf 0,4mm eingestellt, allerdings bekomm ich dann keinen Zündfunken mehr. Ich kann den Zündunterbrecher max. auf 0,2mm einstellen dass ich noch einen Funken bekomme.


    Nun aber zu