Vespa V50 kein Licht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa V50 kein Licht

      Hallo ihr Guten,

      haben heute bei einer V50 ´63 3 Gang 6V ohne Blinker versucht das Licht in Gang zu bringen.(Motor wurde mal evtl. gewechselt woran erkenne wir die 12V Version?)

      Aud dem Motor kommen: 3 Kabel
      Rot=+
      Schwar=-
      Grün=?(auch dauer Strom)
      +
      Braun=+ von Zündspule(extern!)
      im "Stromkasten" gehen rot und braun zusammen

      Sie läuft Super und der Kill Switch funktioniert auch. Nur kein Licht

      Ich dachte mir, biste schlau und klaust dir Strom vom Rot/Braunen Kabel für hinten und umgehst erstmal den Schlater um zu gucken ob das Licht überhaupt funzt. Zusammen geschloßen und sie geht aus!

      Ok zweiter Versuch Strom vom Grünen klauen. Und Ta Ta ein Hup Licht! Drückt man die Hupe brennt hinten Licht. Alles wieder auseinander.
      Hupe geht. Nochmal kurz testen mit Stom Kabel dazwischen halten(ohne Lüsterklemme) Rücklicht brennt ohne Hupen zu müßen!? Gas gegeben Sofitte wird heller und heller und...Puff jetzt ist sie nicht mehr so fit! Alles schön neu verkabelt, denn auf Grün ist ja Strom und direkt Masse(schwarzes Kabel aus dem "Stromkasten" und Grün direkt zu den Lichtern verlegt(ohne den Lichtschalter) und kein Licht!! Und die Hupe geht auch nicht mehr :cursing:

      Verzweiflung. Da ist Ostern und man findert den Strom nicht. Die Schaltpläne die wir hatten waren echt nicht so pralle. Könnte bitte mal jem. Fotos vom Schalter(oben) und der Lampe einstellen wo genau, welches Kabel sitzt.

      Bitten um Hilfe! Vielen Dank

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Tigerarmy ()

    • deine motornummer müsste hiten am motor stehen mit v5a1t und ner seriennummer ähnlich deiner rahmennummer.

      kommt dein zündkabel direkt aus dem motor oder von ner externen zündspule? wenn externe spule, ist die zündung gewechslt.
      wo in sü´dniedersachsen wohnst du? die elektrik mach ich dir in maximal 2 stunden
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Hallo tigerarmy,

      soviel ich als Vespaneuling weis hat die 12 Volt Version eine ausenliegende Zündspule, Motorabdeckung abmachen und wenn du dann auf den Motor schaust ist links auf dem Motor , bei einer Uh:r würde man sagen bei 10 Uhr ein runder schwarzer Klotz.

      einen guten Schaltplan habe ich da gefunden: vespaservizio.de/

      rechts steht da : el Schaltpläne

      ich wüsche das Dir das hilft !!

      Gruß spondy
    • Ich hab mir noch mal Gedanken gemacht.

      Meine V50 Spezial 12 Volt Licht hat die gleichen Karbelfarben.

      Schau

      bei Vespasevizio unter Fahrgestellnummer V5B3T , da gibt es 2 die jedoch nur von der Anzahl der Blinker abweichen . 2 oder 4 Blinker



      Gruß spondy
    • Kondensator kaputt?

      Also. Wir – Tigerarmy und ich (um meinen Roller geht es nämlich), haben uns eben nochmal über das Problemchen hergemacht. Folgendes ist Stand der Dinge:

      Wir haben nochmal alle Leitungen durchgemessen: alle leiten. Aaaaaber: Birnen werden immer beim Gasgeben immer heller und knallen dann zuverlässig durch. ;(

      (Zwei Leitungen (grün/rot) vertauscht: Licht brennt beim Antreten, aber Roller springt nicht an. Kurzschluss).

      Sind zu dem Schluss gekommen, dass das Problem irgendwo auf/an der ZGP liegen muss?!?! Eventuell Kondensator kaputt?!?!?! ?(

      Fragen:

      1. Kann es auch noch was anderes sein?
      2. Kann man den Roller bedenkenlos (dann eben erstmal ohne Licht) weiter fahren, ohne irgendwelche Folgeschäden zu verursachen?
    • So, nun hab ich mal den Fundus durchstöbert und hab folgende ZGP gefunden. Leider ohne jeglich Bezeichnung! Kann mir vielleicht bitte jemand sagen was das für ne Ankerplatte ist(weiß nur 50ger aber ob 12V oder 6V....keine Ahnung)? Und wir probieren diese jetzt mal einzubauen und hoffen auf Licht!


      Können wir das gelbe Kabel(wahrscheinlich Blinker einfach in´s Leere laufen lassen oder bricht der Stromkreislauf dann zusammen, weil er nicht geschloßen ist?)

      Vielen Dank für Eure Hilfe

      Ach ja da war noch was! Ich konnte es nicht glauben aber Zeon´s LüRa hat kein Innengewinde für´n Poradabzieher! Also meine Fuffis hatten da glaub ich immer ein Gewinde. Kennt das jemand von Euch?
    • oih, sehr schön. 6 volt zündung mit lenkerendblinkern. ich hoffe, ihr habt vorne und hinten 6 volt biernen drin.
      das kaputt gehen könnt ihr verhindern, indem ihr entweder sattt vorne 15 dann 20 oder 25 watt einbaut und hinten statt 5 vll 10 oder 15 bis das problem weg ist.
      oder was weniger kostenintensiv in sachen birnen ist, ist, wenn ihr wie unter tipps und tricks von mir beschrieben einen spannungsbegrenzer einbaut.
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • so. thema beendet. spannungsbegrenzer nach chup gebastelt, rein damit – und gut!

      nachtrag: wahrscheinlich hat die neue piaggio-banane höhere drehzahlen ermöglicht, was dann die birnen gesprengt hat... aber wie gesagt: nun läuft's und leuchtet's astrein! :-6

      dank an tigerarmy (auch nochmal für's geburtstagsgeschenk!) und chup4 für die erleuchtung!

      :-2
    • das gelbe kabel bitte mir schwarz kurzschließen.

      bremslicht vorhanden (wäre nachgerüstet) alternativ schwarz und blau kurzsczließen und gelb an blau zum rahmen. dann geht das bremslicht über die einzelne spule und bei defekt geht der roller nicht aus.
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Juhuu es funktioniert schon wieder nicht – same procedure as every year. Beim Einwintern lief alles noch wunderbar – Und wir sind uns keiner Schuld bewusst, was wir geändert haben könnten. Haben zwar am Lenkkopf rumgemacht und den Motor auch mal abgesenkt, aber danach auch alles wieder in den Ursprungszustand versetzt.

      Rücklicht ging noch ein paar Mal, ist nun nach ein paar Versuchen aber auch nicht mehr zum Leuchten zu bringen. Witzigerweise ging es, meistens, wenn die Schraube zur Befestigung am Rahmen nicht ganz so fest angezogen war. :!:

      Vorne: komplett tot. Nicht mal ein Glimmen. Hinten jetzt auch nix mehr.

      Bremslicht, Blinker etc. gibt's nicht.

      Leitungen haben wir durchgemessen und überall kommt eigentlich Saft an … ich schätze, da haben wir irgendwo ein Masseproblem?!?