Motor stirbt ab

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor stirbt ab

      Hallo,
      ich bin im Besitz einer Vespa 50N Baujahr 79.
      Nachdem ich sie nach ca. 9 Monaten mal wieder starten wollte, lief sie ca. 1Minute
      doch dann starb sie wieder ab und wollte nicht mehr anspringen.
      Ich habe dann die Zündkerze gereinigt und es am nächsten Tag wieder versucht.
      Wie am Tag zuvor das gleiche Ergebnis. Kurze Zeit gelaufen, wieder abgestorben.
      Kann es an der Zündspule liegen und wie kann ich die Ursache des Problems
      herausfinden?
      Kann es auch daran liegen, daß ich im letzten Herbst bei zugedrehten Benzinhahn
      den Motor habe absterben lassen?

      Herzlichen Dank im Voraus für Eure Antworten

      Luigi1
    • Hast du den Vergaser gereinigt? Hört sich fast so an als läuft sie ne Minute lang bis der Vergaser und die Düse verstopft sind und dann geht sie aus.
      -> Vergaser reinigen und Benzin erneuern

      Florian
    • Blöde Frage: Benzinhahn auf?

      Wenn ja, kann es auch sein, daß sich Ablagerungen oder Rost im Tank angesammelt haben und den Filter am Benzinhahn dicht machen. Dann kommt nicht genug SPrit.
      Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht
    • also wenn deine vespa in der einen minute gut läuft (gas schon annimmt und gut fährt) würde ich auch auf mangelnde spritzufuhr tippen. bau einfach mal den vergaser aus, zerleg ihn und leg die teile in z.B. verdünnung ein. dann alles schön durchputzen und wieder einbauen.

      anschließend schaust mal in den tank, ob sich da viel rost befindet.

      wie von nem vorredner schon erklärt sollte natürlich der benzinhan offen sein (manchmal sieht man vor lauter bäumen den wald nicht mehr :D)
    • wenn der Benzinhahn beide Mal zu gewesen wäre, hätte es am nächsten Tag doch nicht nochmal ne Minute gelaufen, der Gaser geht doch nur einmal leer. Meine Vermutung: Schwimmernadel hängt und läßt nicht mehr genug nach.
    • Fehler gefunden!
      Zündkerze war im Eimer, obwohl beim Zündfunkentest, auch im Vergleich mit einer anderen Zündkerze, der Zündfunke doch noch sehr stark war!
      Ich habe auch festgestellt, daß sich zwischen beiden Elektroden ein nicht definierbarer
      Partikel befand. Auch nachdem ich ihn beseitigt hatte, lief die Vespa nur für kurze Zeit.
      Ich hoffe nur, daß sich keine weiteren Partikel im Motor befinden.
      Herzlichen Dank für eure Antworten!!

      Eine Frage noch:
      Kann ich die Reparatur-Anleitungen der Vespa-Bibel von Schneider auch für meine
      Vespa 50N Spezial gebrauchen, da der Titel des Buches nur von PK-,PX- und Cosa-Modellen handelt?

      Luigi1