PK50xl elestart hat am Berg keine Leistung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK50xl elestart hat am Berg keine Leistung

      Hallo zusammen,

      ich hab seit ein paar Tagen eine PK 50 Baujahr zwischen 1985-90, ohne original Papiere. Sie hat lange gestanden, bzw. wurde von einer älteren Dame bewegt. Da sie überhaupt keine Leistung brachte habe ich Zündkerze und Luftfilter erneuert und den Vergaser laut Forumsanleitung neu eingestellt. Nun läuft sie auf gerader Strecke laut Tacho 50km/h nur am Berg geht sie auf unter 30km/h. Ist dieser Leistungseinbruch normal oder woran kann das liegen?

      So nach Testfahrt etwas genauere Angaben!
      Auf Geraden oder bei leichtem Gefälle im 4ter Gang 45-50km/h
      Leichte Steigung 3ter Gang 30-32km/h
      5% Steigung 2ter Gang 20km/h
      8% Steigung und mehr im ersten Gang


      Eine ausführliche Vorstellung von mir und der Vespa gibt es sobald sie richtig läuft. ;)
      MfG
      Uwe

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Bulli1994 ()

    • jetzt nicht persönlich nehmen, aber wenn dein nickname rückschlüsse auf dein körpergewicht zulässt ist das durchaus normal.
      ist halt keine rennmaschine.

      PS: für illegale tuningmaßnahmen in der such funktion dr+75 eingeben.
      Ziel ist es Unfälle zu vermeiden
    • kommt immer drauf an, wie steil und lang der Berg ist. Und zudem wäre es interessant, ob es eine Schalt- oder eine Automatik-Vespe ist. Nach so langer Standzeit können leider auch die üblichen Standschäden vorkommen.

      Ich würde erst mal die üblichen Verdächtigen prüfen: Keilriemen, Kupplung, etc pp.
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • Vespa Fahrer Avatar

      runatthesun schrieb:

      jetzt nicht persönlich nehmen, aber wenn dein nickname rückschlüsse auf dein körpergewicht zulässt ist das durchaus normal.


      Mein Nick bezieht sich auf meinen T4 (VW-bus) Baujahr1994! ;)

      ist halt keine rennmaschine.


      Dafür würde ich mir einen Reiskocher zulegen!

      PS: für illegale tuningmaßnahmen in der such funktion dr+75 eingeben.


      Das muß nicht sein!
      MfG
      Uwe
    • Vespa Fahrer Avatar

      LinkeSocke schrieb:

      aber du schaltest dann schon am berg oder!?


      ja, manchmal muß ich bis in den ersten Gang runter! Auf einer Geraden oder bei leichtem Gefälle geht sie im 4ten 50km/h, minimale Steigung und ich muß runter in den 3ten. Wird es steiler dann geht nur 2ter oder 1ter Gang.

      Vespa Fahrer Avatar

      Automatix schrieb:

      kommt immer drauf an, wie steil und lang der Berg ist. Und zudem wäre es interessant, ob es eine Schalt- oder eine Automatik-Vespe ist. Nach so langer Standzeit können leider auch die üblichen Standschäden vorkommen.

      Ich würde erst mal die üblichen Verdächtigen prüfen: Keilriemen, Kupplung, etc pp.


      Ist ein Schalter habe es im Profil ergänzt. Kupplung arbeitet meiner Meinung nach ordentlich und der Keilriemen sollt auch okay sein (Laienmeinung habe vor Jahren mal an Herkules geschraubt).


      Wenn es in meiner Nähe einen Vespaspezi gibt und der Lust hat mir zu helfen darf er sich gerne melden.
      MfG
      Uwe
    • Bei meiner 50-er ist das genauso. Ich wohne an einem ziemlich steilen Berg. Auf dem flachen läuft sie 50-55 km/h, den Berg komm ich mit viel Schwung im 2. hoch. Hab ich zu wenig schwung, muß ich in den ersten Gang und das sind dann deutlich < 20 Sachen. Noch schlechter zieht sie, wenn sie richtig warm ist, d.h. wenn sie noch rel. kalt ist, zieht sie am Berg immer besser.
      Ich denke das ist aber normal für solche 2 KW'chen.
      Ciao
      Volker
    • Vespa Fahrer Avatar

      vespaxz schrieb:

      Bei meiner 50-er ist das genauso. Ich wohne an einem ziemlich steilen Berg. Auf dem flachen läuft sie 50-55 km/h, den Berg komm ich mit viel Schwung im 2. hoch. Hab ich zu wenig schwung, muß ich in den ersten Gang und das sind dann deutlich < 20 Sachen. Noch schlechter zieht sie, wenn sie richtig warm ist, d.h. wenn sie noch rel. kalt ist, zieht sie am Berg immer besser.
      Ich denke das ist aber normal für solche 2 KW'chen.
      Ciao
      Volker


      Wenn meine schonmal soweit wäre das sie im 2ten jeden Berg schaft wäre ich schon zufrieden. Manchmal schaft sie es beinahe im 1ten nicht, was soll werden wenn wir zu zweit fahren? Muß dann am Berg immer einer absteigen und schieben? :thumbdown: Auch mit 2kw sollte zumindest in den unteren Gängen etwas mehr kommen. :-6
      MfG
      Uwe
    • da muss ich dich enttäuschen, unsere schätzchen kannst bergauf wirklich schon fast schieben, wenns ein steilerer berg is :-3
      Hubraum bestimmt wie schnell du in die Wand einschlägst, Drehmoment wie tief....
      (by Zonk)