Motor geht nicht an?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor geht nicht an?

      hi,

      meine V50 stand einige zeit. heute habe ich einen neuen Zylinder 75ccm eingebaut, der alte 125 ccm ist seit ca. nem halebn jahr verkauft. nun will sie nicht mehr anspringen... Zündfunke an der Kerze ist vorhanden. an was kanns noch liegen? glaube auch mein vergaser läuft über. vergaser ist ein del orto 19, ist der vielleicht zu gross?


      vielen dank!
    • Hallo ? ist ne 125ccm das ist sicher ja ?
      Und Du hast da jetzt nen 75ccm Zylinder draufgebaut ?
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • muss schon geil sein einen kurzhub zylinder mit nder langhub welle zu fahren :thumbsup:

      wobei aber doch aufgefallen sein muss dass der zylinder nicht passt?! auspuff....
      man kann doch die kurbelwelle sicher nicht mal einmal rumdrehen oder?
      Im GSF hättest du für diese Frage aufs Maul bekommen!!!
      => SUCHE BENUTZEN!!!



      "Dominik mach mal LÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄRM!!!"
    • motor dreht ganz normal, also der zylinder bleibt nicht hängen oder sowas...

      vergaser sollte auch luft bekommen. habs mal ohne dieses metallgitter (luftfilter dellorto 19.19) vorm vergaser probiert.

      sprit läuft auch durch den schlauch, zumindest wird der vergaser nass. deshalb vermute ich das mein vergaser überläuft, aber dann müsste es doch zumindest bop bop bop machen, oder nich?

      aber schonmal danke!
    • Nochmal , der Roller war 125ccm ? ! Ja ? und du hast 75ccm draufgebaut ?
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • also es ist ein 50n spezial, und dem ich sie abgekauft habe, hat da nen 125 ccm satz drauf gemacht und ne polini banane + dellorto 19.19. ging ab wie ne rakete, aber war viel zu laut. also hab ich mir nen anderen auspuff besorgt und einen 75 ccm zylinder! jetzt stand sie übern winter rum, und will mit dem neuen zylinder nicht mehr angehen... kerze gibt funken und sprit läuft in den vergaser rein. am polrad hab ich üprigends nichts gedreht, oder braucht das mit nem neuen zylnder ne andere einstellung, nee oder?
    • Und da liegt der fehler , ein 125ccm zylinder ist ein Langhubzylinder und der 75ccm Zylinder ist ein Kurzhubzylinder !!!
      Wenn Du wirklich 75ccm fahren möchtest mußt du die Kurbelwelle tauschen , dazu muß der Motor gespalten werden !
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • ok vielleicht frag ich jetzt ein bischen blöd, aber nur weil ich`s irklich nicht besser weiß:

      dann dürfte sich der motor doch gar nich richtig drehen, oder?

      hab eben noch mal geschaut und bin mit der taschenlampe raus weil ich doch bissi baff war...

      also vorher war ein 112 er drauf und jetzt ein 85DR mit dem ich getauscht hab, hat mir gesagt einfach zylinder tauschen fertig, ist doch richtig oder.

      ps: sorry wegen meinen ungenauen angaben...
    • also jetzt reicht es mir aber , sorry aber 112 ist nicht 125ccm und 85ccm nicht 75 !!
      Wir versuchen hier jedem zu helfen , aber so NICHT !
      Überarbeite deine angaben und vielleicht findeste noch jemand der dir hilft !
      ICH GEH JETZT INS BETT !



      kann doch wohl nicht war sein ...
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist