blauer Qualm

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • blauer Qualm

      Hallo Zusammen,

      seit gestern bin ich stolzer Besitzer einer Vespa PK50 XL. Sie hat vier Jahre gestanden ist aber in einem, wie ich finde, guten Zustand.

      Nach dem zweiten Mal antreten war sie da und hält auch das Standgas sehr gut. Einzig der "blaue Qualm" stört doch erheblich. Natürlich muss ich den Vergaser noch reinigen, Getriebeöl austauschen und auch die Kerze ersetzen. Kann der blaue Qualm damit zusammen hängen?

      Leider habe ich von Vergasern keine große Ahnung und habe mich schon durch die vielen Anleitungen hier im Forum gelesen. Vieleicht habt Ihr ja doch noch einen Tipp für mich :S

      Viele Grüße
      Cato
    • sollte es nicht besser werden mit neuem Benzin und wenn die Kleine warm ist, dann wird der Simmerring ber der kurbelwelle durch sein. Was dann da verbrent ist getriebeöl
      50n Special:
      133er Polini, 2mm höhergesetzt
      27er Mikuni Vergaser
      Mini-Tassi im Polini-Stutzen
      FRANZ
      2.56er Übersetzung
      12V PK-Zündung
    • Vielen Dank für die Antworten! So habe ich schon mal einige Ansätze!

      Ich habe mir jetzt eine Reparaturanleitung gekauft, die auch die Vespa PK-Modelle behandelt, aber offensichtlich nur die Modelle mit Schaltung :(
      Habt Ihr einen Tipp für mich, welche Reparaturanleitung die PK50 XL Automatik behandelt?

      Sorry für die vielen Fragen, aber ich bin total heiß aufs fahren und davor steht das schrauben :) Aber da erzähle ich Euch vermutlich nichts neues!
    • Hallo Zusammen,

      so, an diesem Wochenende war es soweit!! Der blaue Qualm war vermutlich wirklich ein zu alter Sprit und wahrscheinlich war der Ölanteil auch zu hoch (Gemisch) Beim Ablassen kam eine rötliche Brühe aus dem Tank!

      Egal, sie läuft (auch dank Kasonovas Rep-Anleitung). :thumbsup:

      Eine blöde Frage habe ich da aber trotzdem noch :whistling: .. Beim Einbau des Vergasergehäuses (Unterteil) wird an der Rückseite eine Gummimanschette angeschlossen, durch die der Chokezug und die Benzinleitung geführt werden. Diese Manschette passt bei mir nicht auf das Gehäuseunterteil! Kann auch nicht...Hat jemand von Euch eine Abbildung, oder eine Explosionszeichnung, wie die Originalmanschette aussehen muss?

      Danke und Gruß
      Cato

      P.S. Tschuldigung für das laienhafte "Manschette", aber ich kenne die Bezeichnung nicht..noch nicht :D
    • Hi, gratulation zum laufenden Motor. Hab ich Dir nicht die Ersatzteilfiche geschickt? da ist das Gummiteil abgebildet. Wawum kann die nicht passen? ich hab mir auch die Finger dabei abgebrochen das Teil zu mountieren. Ich hatte die zuerst am kompletten Motor am Vergaser befestigt, bekam die dann aber nicht in die Karosserie. Hab dann den Motor noch mal rausgenommen, die Manschette erst in das Loch der Karosserie eingehängt, (was immer noch sau schwer war, eine Hand von oben eine von unten) und dann bei eingebautem Motor auf den Vergaser. Das Spannband hab ich bis heute noch nicht drauf.

      klaus
    • Hi Klaus,

      ich muss wegen der Ersatzteilliste noch einmal schauen, vermutlich habe ich sie übersehen :whistling:

      Wegen dem nicht passendem Gummiteil..Das Ende, das in den Rahmen gehört, würde vermutlich passen, obwohl es ein ziemliches Geprökel wird. Aber das andere Ende ist irgendwie flach und der Anschluss am Vergasergehäuseunterteil ist eher rund! Ic hhabe allerdings nicht den Original-Vergaser drauf, sondern einen 24er Dell Orto. Vom Gehäuseunterteil müste das aber doch eigentlich identisch sein, oder?

      Außerdem hat der Vorbesitzer irdendwie daran herumgeschnitten. Wenn ich demnächst wieder einmal Zeit habe, dann mache ich davon am besten ein Foto, damit man sich ein Bild davon machen kann.

      Kennt jemand einen Onlineversand, bei dem man solche Ersatzteile bestellen kann? Bei mir in der Nähe gibt es leider keinen guten Händler.

      Guido
    • Hi Klaus,
      Vespa Fahrer Avatar

      kasonova schrieb:

      Hab ich Dir nicht die Ersatzteilfiche geschickt? da ist das Gummiteil abgebildet.


      gestern habe ich noch einmal nachgeschaut und auch die Ersatzteilfiche gefunden :whistling:

      Die Gummitülle ist identisch mit der Originalen. (Abgesehen davon, dass meine spröde ist und rissig und ich mir in Kürze eine neue bestellen muss) Wie hast Du denn das Ende welches an das Vergasergehäuseunterteil gehört dranbekommen???

      Ich habe den Eindruck, dass der Umfang identisch ist. Zum drüberstülpen muss die Tülle doch geweitet werden oder? Am Wochenende muss ich den Vergaser wegen dem Problem mit dem" Ausgehen" ohnehin demontieren, dann mache ich auch endlich Fotos davon.

      Guido
    • kann auch vom auspuff kommen.
      war bei meiner pk so, schon nach 2 monaten.
      setzt sich was im puff ab, und dass qualmt dann raus.
      wenns nach ne paar kilometern wieder weg is ... herzlicher glückwunsch :thumbup:

      wenn nicht :dash: