Vergaser bekommt kein "Sprit"

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vergaser bekommt kein "Sprit"

      Hallo !

      Nachdem ich einen ziemlich zerstörten Vergaser (16.10) einer 50N mit ein paar neuen Teilen (die kompl. gefehlt haben) wieder
      zusammen gebaut habe, habe ich den Motor wieder ziemlich schnell am laufen gehabt. *freu*
      Allerdings fehlte noch ein neuer Tank. Der Alte war leider total verrostet :(
      Auch der "Gashahn" funkt. noch nicht richtig... usw. jedenfalls habe ich den Vergaser noch einmal ausgebaut und nach knapp
      einer Woche, Heute, wieder eingebaut... und ich bekomme den Motor nicht zum laufen.

      Es scheint so, als würder der Vergaser kein "Sprit ziehen"... denn auch die Menge im Schlauch bleibt die selbe, egal wie oft
      ich den Kickstarter trete. Erst dachte ich, irgendwas ist verstopft, weil ich ja einen neuen Tank montiert habe, oder es ist was
      mit dem Benzinhahn. Aber scheinbar Fehlanzeige... dann habe ich den Vergaser nochmal ausgebaut, gereinigt und wieder
      eingebaut. Den Tank habe ich nicht dran gemacht, sondern mit etwas Benzin mit einem Trichter in den Benzinschlauch gefüllt.
      Dabei ist auch etwas auf oder in den Ansaugstutzen vom Luftfilter gekommen... und zack, lief der Motor ein sofort ein paar
      Sekunden. Warum zieht der Vergaser kein Sprit über den Benzinschlauch !?
      Kann das am Schwimmer liegen !?
    • Nein, an der Schwimmerkammer liegt das nicht. Viel eher am Benzinhahn oder vielleicht an mangelnder Tankentlüftung.
      Mach einfach mal den Benzinhahn auf und zieh vorher den Benzinschlauch vom Gaser ab.
      Wenn nichts kommt liegts am Hahn, wenn was kommt und nach kurzer Zeit aufhört ist die Entlüftung verstopft (Tankdeckel aufdrehen und der Sprit läuft wieder).

      Edith meint, dass ein zu langer Schlauch nicht gut ist, ein Zwischenfilter gehört nicht rein.
    • Erstmal DANKE für die Antwort !

      Wenn der Tank ab und der Benzinschlauch gefüllt ist, bekomme ich den Motor ja auch leider nicht zu laufen...
      ...nur wenn Benzin in den Luftfilter tropft, springt das Teil kurz an :(
      Der Benzinschlauch ist so ca. 40cm lang...
    • Ist zu lang, der darf nur so lang wie unbedingt nötig sein.
      Probier mal folgendes: lass mal den gefüllten Benzinschlauch am Gaser und schraub den Deckel zur Schwimmerkammer ab. Wenn der Schwimmer nach unten hängt sollte Benzin fließen, wenn nicht hast du das Problem gefunden.
    • Ja, mit dem Schwimmer war alles i.O. und die Schwimmerkammer voll mit Benzin.
      Es konnte daher ja nur noch an der Hauptdüse liegen... der neue Tank hat da wohl doch
      was "reingeschwemmt"... die Düse war jedenfalls total verstopft. Gereinigt und läuft
      wieder... :)