Motor ölt. Finde die Austrittsstelle nicht. PX 200

  • Hallo, ich habe seit geraumer Zeit das Problem, dass mein Motor immer ein paar tropfen Öl verliert. Die Tropfen sammeln sich am Tiefsten punkt des Motors unter der Schaltraste (siehe Bild). Aus der Schaltraste kann es aber sicher nicht herrauslaufen, da ich dort erst eine neue Dichtung eingesetzt habe. Ich habe eher das Gefühl, dass es von Höhe des Vergaser aus, den gesamten Motorblock hinunter läuft. Im Vergaser selbst steht kein Öl/Gemisch. Auch die Dichtungen im Vergaser funktionieren, Benzinschklauch habe ich ebenfalls festgezogen...
    Ich bin mir noch nicht ganz sicher, ob das Öl Getriebeöl oder Gemisch ist. Ich bilde mir aber ein, dass das Öl etwas nach Benzin riecht, was ja auf Gemisch hin deutet. Des weiteren kommt das Öl ja vom oberen Teil des Motors. Dadurch kanns ja kein Getriebeöl sein oder? Auch an der Abdeckung von der Schaltraste hab ich Ölspuren... (siehe grüne Markierung)
    Ich bin mittlerweile am Verzweifeln, weil ich nicht mehr weiß, wo der Sch... herkommt. Möchte meinen Motor endlich wieder dicht bekommen.
    Habe mal ein paar Bilder angehängt. Das eine zeigt meine "vermuteten" Weg des Öls bis an die Tropfstelle. Das andere die Tropfstelle selber. Das dritte Bild zeigt den Motor unter dem Vergaser. Dort ist wie zu erkennen ist auch Öl vorhanden. Die Motordichtung kann ich auch ausschließen, da ich den Roller erst in ner Werkstatt hatte, die mir ne neue Motordichtung verpasst hat.
    Wundert euch nicht, dass nich sonderlich viel Öl zu sehen ist. Ich habe den Motor vor den Bildern mit einem Lappen abgewischt, damit ich erkennen kann, obs nach der nächsten Fahrt wieder dort sifft.
    Es wäre schön, wenn ihr mir noch ein paar Tips geben könntet.
    Ach ja, ich fahre ne PX 200 Bj 87 mit Gemischschmierung.
    Danke

  • Da würd´ ich dem Herrn Palmerojack ja mal Recht geben. Wenn man sich das letzte Bild so anguckt liegt die Vermutung nahe.
    Von Deinem "Fließschema" (Bild 2) her könnte es sonst auch die Entlüftung der Kupplung sein. Dann müsstest Du aber gehörig zu viel Getriebeöl eingefüllt haben. Zudem würde man es schön auf Reifen und Felge sehen. Da spritzt es dann nämlich gerne hin.

    Die Geschichte der Seeräuber, auch Likedeeler (Gleichteiler) oder Vitalienbrüder genannt, ist eng mit dem Namen von Klaus Störtebeker verbunden.
    Von ihm wird gesagt, daß er einen Teil der Beute gerecht an arme Leute verteilte (lik deelte).


    The bitterness of poor quality remains long after the sweetness of low price is forgotten.

  • Danke erstmal für die Antworten. Also zu viel Getriebeöl hab ich nicht eingefüllt. 250ml. Wenn ich die Einfüllschraube aufschraube, läuft auch keine Öl raus. Also zu viel Getriebeöl kann nicht sein.
    Also ich habe mir die Vergaserwannendichtung mal angesehen und auf anhieb keine Risse oder so gesehen. Kann die trotzdem defekt sein? Ich werd wohl einfach mal ne neue kaufen und die austesten. Kostet ja nicht die Welt. Melde mich, wenn ich was neues weiß. Wenn jemand allerdings schonmal andere Vorschläge hat, wo das Öl herkommt. Immer her damit.

  • Das wird aus der Vergaserwanne kommen, hinten wo die Gemischeinstellschraube sitzt, weil dort der tiefste Punkt der Wanne ist. Ist durchaus üblich bei SI Vergasern und m. E. durch das sogenannte Sprayback bedingt. D. h. dass das Gemisch bei laufendem Motor teilweise wieder aus dem Vergaser zurückgedrückt wird und im Luftfilter landet, von wo es dann herabläuft, sich hinten in der Wanne sammelt und aus dem besagten Loch ins Freie suppt. Der Benzinanteil des Gemischs ist dann schon verdunstet, übrig bleibt der Ölanteil.


    Zwar unschön, aber kein Grund zur Panik.

    Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.

  • Gleiches Problem hatte ich auch, der Tausch der Dichtung hat schon geholfen und natürlich das richtige Drehmoment für die Vergaserwanne in Ritas Armen.. :D



    Gruß Andreas

  • Jaja, genau das ist der Grund warum immer die dichtungen nur einmal benutzt werden sollen.
    Ich habs auch net gemacht und deshalb hab ich das Öl an der gleichen Stelle wie du... :whistling:

  • hatte das gleich "Leckbild" wie Du
    Bei mir war es der Benzinschlauch und gerade nach dem Volltanken (durch den höheren Druck aus dem vollen Tank) hatte ich morgens immer 1-2 Flecken unter dem Motor
    Habe das Ende des Schlauchs am Vergaser 1 cm gekürzt und wieder draufgesteckt
    Seitdem ist der Motor dermaßen trocken, dass ich schon Angst vorm Rost bekomme

  • Guten Morgen erst einmal,


    danke für die tollen Antworten bisher. Werde also mal die Dichtungen am Vergaser und der Vergaserwanne tauschen. Was die Vermutung von "pkracer" angeht:

    Zitat


    Das wird aus der Vergaserwanne kommen, hinten wo die Gemischeinstellschraube sitzt, weil dort der tiefste Punkt der Wanne ist.


    An dem Punkt hab ich doch diese Gummiabdeckung für die Gemischeinstellschraube oder? Oder ist die nie 100%ig dicht?

  • Die ist nie 100% dicht, kannst Du ja leicht checken, in dem Du mal ein wenig "fingerst".
    Die Gummikappe soll eigentlich nur den Vergaser vor Straßendreck schützen. Bei den neuen SIs ist die Einstellschraube so lang, dass die Gummikappe gar nicht mehr passt und Piaggio sie auch weglässt.

    Die Geschichte der Seeräuber, auch Likedeeler (Gleichteiler) oder Vitalienbrüder genannt, ist eng mit dem Namen von Klaus Störtebeker verbunden.
    Von ihm wird gesagt, daß er einen Teil der Beute gerecht an arme Leute verteilte (lik deelte).


    The bitterness of poor quality remains long after the sweetness of low price is forgotten.

  • Für die neueren SI Vergaser mit der langen Einstellschraube gibts ein Gummi mit Loch in der Mitte, aus dem die Schraube herausragt. Die lange Schraube wurde nach meiner Beobachtung bei Elestartmodellen verbaut, weil man bei diesen aufgrund des Startermotors ansonsten nicht zwecks Einstellung mit Werkzeug an die kurze Schraube (innerhalb der Wanne liegend) drankommen würde.

    Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.

  • puhhhh, bin ich froh!!!


    scheinbar habe wir alle die selben probleme (die in diesem fall gar keine sind)


    - und ich habe schon irgendwie mit dem schlimmsten gerechnet


    möglicherweise ist auch der krümmer undicht und es wird rest-öl-gemisch auf den motor gerückt!!!


    ciao


    andy

  • So, am We hab ich mal alle beiden Vergaserdichtungen ausgetauscht. Leider hat das keine Besserung gebracht. Ölt immernoch. Noch irgendwelche Vorschläge?

  • Ich sehe 2 Möglichkeiten:
    1.Lass es wie es ist und lebe damit!
    2.Bau den Vergaser mal aus und reinige das Teil! Bei der Gelegenheit ersetze alle Dichtungen!

  • Hallo Salino,


    wie schon gesagt, hab ich die Dichtungen alle ersetzt. Und der Vergaser war neu und ist erst 900 km gelaufen. Daran kanns also auch nicht liegen. Gibts noch andere Mögliche Austrittsstellen außer Vergaser usw? Die Schaltraste ist es mit Sicherheit nicht. Da hab ich auch ne neue Dichtung rein. Sonst noch Vorschläge?

  • Ist alles schon erwähnt worden!
    "Kupplungsentlüftung" wäre drin.Ebenso kann es sein, dass der Motor einfach nicht mehr abdichtet usw.
    Das Öl kann auch aus dem Bereich der Achse kommen usw.
    Ich halte mich nach Möglichkeit aus Ferndiagnosen raus-sorry!

  • Ich vermute immer noch, dass es ein konstruktionsbedingtes Problem ist und du einfach damit leben solltest. Eine Vespa ist was solche "Probleme" angeht nicht unbedingt mit einer 2007er Honda vergleichbar.


    Putz halt ab und zu mal über den Motorblock und gut.

    Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.

  • Hallo hab ein ähnliches Problem, bei mir kommt Mischung ( hab mein PX umgebaut ) aus der Kulu Entlüftung. Hast Du dein Problem schon gelöst?


    Ich befürchte nämlich, daß es der SiRi auf der Kulu Seite ist


    Grüße Wastl

  • Dann qualmts auch ordentlich beim Gas geben?