50n läuft nach Einbau von 75ccm Polini nicht mehr!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 50n läuft nach Einbau von 75ccm Polini nicht mehr!

      Guten morgen

      Ich habe folgendes problem mit meiner kleine vespa.....
      Seit dem ich mir einen 75ccm polini auf meine 50n gesetzt habe läuft sie nit mehr. Ich bin schon am verzweifeln, weil ich keine ahnung hab an was es liegen kann. Also direkt nach dem Einbau ist sie ja noch einwandfrei gelaufen aber dann nach ca. 40 km is sie einfach ausgegangen und seit dem nicht wieder angesprungen. Ich habe außerdem eine Bosch W4 AC drine eine 16/16er gaser und ne Sito Banane.

      In derBeschreibung von dem Zylinder bei Scooter Center steht ja das man die Zündung auf 17° OT vorstellen muss oder einfach 1,4mm. Stimmt das so was die da schreiben oder würdet ihr eher etwas weiter vordrehen oder nicht? Und kann das der grund für mein Problem sein?
      Wäre echt verdammt nett von euch wenn ihr mir dabei helfen könntet bin nämlich auf des Ding angewiesen.
    • Hey hast du den Vergaser neu eingedüst?
      Kerzenbild?
      VO-Glühkindler

      Fuhrpark Gandi: Gulf VBA177, autunno125, PX80, XL2(war einmal)


      INN-Team Hall

      Lüfterräder und Kurbelwellen sind Verschleissteile
    • moin
      ja ich hab erst ne 76er drauf gehabt aber da is sie nit mehr richtig gefahren wenn sie nach en paar km`s war gelaufen war und sie is einfach nur noch da rum "geblubert" mit 30 km/H. Darauf hin hab ich eine 74er rein gemacht aber dann is es halt so gekommen wie oben beschrieben .....
      ja des Kerzenbild is nit so der Renner..... es war schwarz verschmiert. ;(
    • jo, viel zu fett :) ich habe das selbe setup und fahre ne 68ger HD...
      und das ist auch noch üppig - ich würd sagen probiere mal ne 67 oder 66...

      Gruß

      Henning
      Gentlemen, you can't fight here, this is the war room!

      Tue alles so, als ob es darauf ankäme

      Good intentions never wiped any ass
    • Klar muß man das. Die 68-66 sind eine Empfehlung - ich bin ziemlich sicher, daß der Roller da nicht gleich die Hufe hochreißt. Aber - natürlich vorsichtig ausprobieren, Kerzenbild beachten und dann ab dafür.
      Gentlemen, you can't fight here, this is the war room!

      Tue alles so, als ob es darauf ankäme

      Good intentions never wiped any ass
    • Lieber von oben nach unten bedüsen. Sprich, erst 72 dann 70 und dann langsam rantasten. Wie meine Vorgänger schon geschrieben haben, lieber fetter als zu mager. Denn schön nen Klemmer zu haben bei 40 km/h etc., kann böse schmerzen verursachen....



      Ömchen
    • Hallo Leutz......!

      ...also in meiner Original-Betriebserlaubnis ist für die 50n Spezial bei nem 16/16er Vergaser die Düsengröße mit 67, wahlweise 70 angegeben!
      Bei 50 ccm.....

      Denke da also auch eher die Hd müsste über 70 liegen, wobei
      shova sicherlich recht hat jeden Motor individuell einzustellen.

      greetz
      Ich wurde neulich beim Putzen geblitzt....Jetzt ist der Lappen weg.