PK50XL gone crazy

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK50XL gone crazy

      Sers,

      bin vor kurzem mit meiner PK05XL ('89, 16500 km) gefahren und nach langer zeit mit Höchstgeschwindigkeit (ca. 45-48) fällt ganz plötzlich die Geschwindigkeit auf 30km/h und dann immer langsamer bis sie dann aus is. Zunächst springt sie nicht an aber mit vielen Versuchen/wartezeit geht sie an, hat aber kein Gas, d.h. ich kann drehen soviel ich will sie schafft kein Vollgas (wenn ich den Ersten Gang reinmach schaff ich Schrittgeschwindigkeit...) aber nach ner Zeit geht sie trotzdem aus....Wenn ich sie an bekomme leuchtet seitdem permanent (schwach) die Blinkerleuchte und die Blinker blinken nicht gleichzeitg sondern abwechselnd. Was kann los sein? Hab heut mal die Kompression geprüft und hab 10bar (obwohl ich früher mal 8bar hatte, wenn ich mich nicht irre^^), Kerze hat Funken. ?(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Blaze ()

    • luftfilter verstopft?

      öl ist schon im sprit, oder? ;)

      vergaser mal gereinigt?

      hätte sonst jetzt so spontan auch keine idee, warum der bock nicht will.

      probier mal den kontakt zur boardelektrik abzuziehen, wenn der motor dann normal laeuft, dann liegts an selbiger
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Wie gesagt, sie hat mich nie hängen lassen und es ist während einer (20-minütigen) Fahrt plötzlich passiert.

      Vergaser, Luftfilter und Sprit ausgeschlossen

      Ausserdem hab ich ja noch das Problem mit der Elektrik.
    • untem am motor (an der seite des lüfterrades) siehst du unten rechts ein kabel aus dem motor kommen. da ist ein blech, das mit einer schraube fixiert wird über diesem kabel.

      wenn du diese schraube löst, kannst du das kabel dort trennen (stecker).

      wenn der motor dann läuft, hast du irgendwo einen kurzen in der elektrik (den du glaub eh hast).

      es geht momentan um fehlereingrenzung, nicht um behebeung
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • dsa kabel versorgt die ganze boardelektrik mit saft, allerdings wird die vespa darüber auch mittels zündschlüssel abgeschaltet.

      ich gehe davon aus, dass die kabelage irgendwo einen kurzschluss hat. das musst du leider gottes einfach mal durchmessen.

      was du probieren kannst, du nimmst die kaskade ab und ziehst den stecker, der zum zündschloss geht ab.

      (war glaube ich grün weiß, auf jeden fall der einzige 2 polige)

      wenn sie dann läuft (mit dem stecker hinten am motor dran) dann ist einfach der schalter kaputt. wenn nicht, dann ist irgendwo was in der elektrischen verkabelung hinüber. das müsste man dann durchmessen. ist ne nervige sache und so via text nicht so einfach zu beschreiben.
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden