PK 50 S hat nach Motorüberholung keine Leistung mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK 50 S hat nach Motorüberholung keine Leistung mehr

      Hallo zusammen,

      ich habe ein Mittelschweres Problem. Na ja eig ist es elementar
      Ich habe eine PK 50 s Bj 1984
      Zylinder original, Vergaser SHB 16/16 Düsen original. Hauptdüse 64

      Vor der Überholung lief die Vespa ohne Probleme, hat aber ziemlich getropft
      (WeDi Kurbelwelle)

      Daraufhin wurde der DiSa für Motor, alle WeDi und O-Ringe erneuert und wieder zusammen gebaut.
      Motor läuft nun einigermaßen im Leerlauf.
      Wenn ich aber den ersten Gang einlege, hat die Vespa 0 Leistung und ich kann nicht mal anfahren.
      Der Motor geht zwar nicht aus aber die Drehzahl ist verdammt niedrig.
      Höchstgeschwindigkeit wenn man das überhaupt so nenen sollte max Schrittgeschwindigkeit. :wacko:

      Außer den Dichtungen wurde nichts gewechselt,
      Kolben und Kolbenringe usw ist alles wie vorher.

      Wer kann mir helfen
    • Tippe auch auf Kolben falschrum eingebaut. Ist mir auch schon passiert... schluck.

      Da du ne e-Zündung hast kann man nich viel verkehrt machen mit dem Zündzeitpunkt.
      Man baut die Ankerplatte so ein, daß diese Markierung mit der Markierung am Motorgehäuse fluchtet.
      Damit sollte jeder Motor laufen.
      Nebel zieht in dichten Schwaden übers Moor von Forest Hill
      Grün gespenstisch glänzt ein Irrlicht Es ist Nacht in Baskerville