Wie SIGMA Tacho Einbau?

  • Ich habe ein paar Fragen zum Einbau von meinem SIGMA Tacho.


    1: Wie soll ich den Magneten am besten auf der Felge montieren? kleben, wenn ja welcher Kleber?
    2: Wie kann ich das Kabel am unauffälligsten verlegen?


    mfg

  • Wie Vesparaver schon schrieb Kannst du Heißkleber nehmen.Ich persönlich favorisiere 2-Komponentenkleber.Stelle an der Felge ordentlich reinigen/anrauhen.Kabel so verlegen wie der Bremszug/die Tachowelle läuft.Musst allerdings das Kabel dafür einmal durchschneiden, da der Signalnehmer nicht durch die Bohrungen in der Gabel passt. Das Kabel oben am Tachosockel durchtrennen, dann kannst du die Klemmen mit denen du es nachher wieder verbindest unter der Lenkerabdeckung verschwinden lassen.


    Denk auch dran dem Sigma den richtigen Radius des Vorderrads einzuprogrammieren, sonst zeigt der nicht Korrekt an


    Gruß

  • nimm dir einfach einen stinknormalen magneten und leime den in die felge, ich hab pattex kraftkleber genommen hält wie ast, der vorteil von den magneten - sie sind stärker und du kannst sie auch weiter weg vom signalnehmer montieren, z.b. im felgenbett...
    kabel verlegen wie schon beschrieben

  • nimm dir einfach einen stinknormalen magneten und leime den in die felge, ich hab pattex kraftkleber genommen hält wie ast,
    kabel verlegen wie schon beschrieben


    Der beim Tacho mitgelieferte Geber ist ein stinknormaler Magnet.Der ist lediglich Kunststoffummantelt als Korrosionsschutz.Längs zum Felgenhorn eingeklebt passt der wunderbar, und man kommt auch mit dem Signalnehmer dicht genug an den Geber ran das der Tacho vernünftig funktioniert (jedenfalls bei mir)

  • Ich bin sogar soweit gegangen die Hülle der nun überflüssigen Tachowelle als Kabelschutz zu mißbrauchen. Mit 'nem vernünftigen Seitenschneider kann man die ganz gut kürzen.
    Der Magnet ist bei mir mit Loctite Black (vgl. Sika Flex , klebt und dichtet von Würth) angeklebt. Ich hab mir sogar die Mühe gemacht den Kunststoffschutz so abzufeilen das er perfkt in die Felge passt!
    Aufpassen mußt du bei der Montage des Abnehmers: Wenn du den einfach an das Rohr machst klappt der beim einfedern m´nicht mehr! Ich hab 'nen Blechhalter (aus VA) am Stoßdämpfer (Verschraubung) befestigt. Der bewegt sich nicht und macht keine Probleme!


    Ach ja: Sei nicht zu enttäuscht wenn du auf einmal langsamer bist! Die Wahrheit tut manchmal weh! ;) :D

  • Bei geringen Geschwindigkeitn ist die Unwucht definitiv zu vernachlässigen. Wie's bei High-End-Vespen aussieht mußt du jemanden Fragen der sich damit auskennt!
    Graue Düse wäre da vielleicht ein Ansprechpartner, oder Likedeeler und Pornstar!

  • Meine läuft auch knapp 70, und ich hatte bis dato keine großen Probleme in punkto Unwucht. Hast du schon 'ne kreative Idee bezüglich der Beleuchtung? Meine Lösung ist eher suboptimal!

  • Unwuchten konnte ich bisher auch bei Geschwindigkeiten jenseits der 70 kmh nicht feststellen.


    Beleuchtungstechnisch ist bei mir momentan ein Cateye-Tacholicht montiert.Experimentiere im moment aber einer optisch schöneren Lösung,Stichwort Durchleuchttechnik.Was ich auch nochmal testen werde ist ein kleines Windschild (wie es am T5-Lenker zu finden ist) zu basteln und mit LED´s zu bestücken.

  • Im Moment ist das noch kein Foto wert,experimentiere z.Zt. noch mit dem Polfilter des Display´s rum.Sobald ich da weiter gekommen bin kann ich ja ein Topic aufmachen bzw. den Thread hier dafür nutzen um über meine Fortschritte zu berichten.


    Was den kleinen Windschild angeht wird das wohl nur was für Trapezlenker werden,in eckig sehen die einfach besser aus als rund :D

  • Ach, an meinem PK-Lenker könnt' ich mir auch sowas vorstellen, allerdings bin ich in punkto GFK nicht gerade erfahren. Ich wollt dieses Jahr mal meine Anfänge wagen.


    Keine Panik: Ich hab' 2 Stoßfänger von meinem Mondeo zum üben. Irgendwie splittern die Dinger schon bei Wind! :D