Unerklärliches Verhalten: PK 50 XL BJ 91 Automatica

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Unerklärliches Verhalten: PK 50 XL BJ 91 Automatica

      Hallo!

      meine Vespa PK 50 XL Baujahr 91 in der Automatikversion streikt seit 2 Tage und hat ein mir eher unerkläriches Verhalten:

      - Zuror lief sie prima, keine Probleme
      - gestern nacht: Lesitungsverlust maxV bei 30km/h, sehr schlechte Beschleunigung, danach ging sie aus
      - heute: vergaser gecheckt: ok, Zündkerze:ok - spezl war dran- hat vergaser nicht komplett ausgebaut meinte aber er wäre ok
      - trotz max. STandgas stirbt sie ab, bei Topspeed von 40km/h hat sie immer wieder leistungsaussetzer (benzin?!?!), bis hin zum abwürgen
      - batterie geht nicht mehr ohne starthilfe (liegt vll daran das sie in letzter zeit sehr beanprucht wurde??)

      Ölstand war gering: jetzt aufgefüllt: lags daran?



      Habe div. Foren durchsucht aber genau auf diese Kombination nicht gefunden. Zuvor ging sie ja: also doch verschmutzung?
      Kann es an der lichtmaschine liegen!?!


      Ich habe keine Ahnung mehr und wäre froh über jegliche Hilfe!


      Beste Grüße und vielen Dank


      Daniel :S
    • Ich tippe auf:

      1. Verdreckter Vergaser

      2. schlechte Spritversorgung

      3. PickUp Zündung

      4. Marode Kabel

      5. Zündung

      6. CDI



      Müßte eines davon sein... hatte ich bei meiner Automatik auch
      Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht
    • Vespa Fahrer Avatar

      snoogle schrieb:

      Ich tippe auf:

      1. Verdreckter Vergaser : kommt morgen

      2. schlechte Spritversorgung : was genau???? Leitung, Filter?? auf was muss ich achten??

      3. PickUp Zündung (*schäm* was ist das?)

      4. Marode Kabel

      5. Zündung zündkerze ist sauber.

      6. CDI *schäm* was ist das?


    • so also mal update:

      vergaser habe ich komplett zerlegt- alles sauber.
      Kann es an der zündkerze liegen?? wird immer nur beim start ein zündfunke gemacht oder ständig?? dann könnte das die aussetzer erklären.
    • Kurze Frage: Was heißt Ölstand war gering? Hast Du die Vespa ohne Öl gefahren?







      Vespa Fahrer Avatar

      darthdaniel1 schrieb:

      Vespa Fahrer Avatar

      snoogle schrieb:

      Ich tippe auf:

      1. Verdreckter Vergaser : kommt morgen

      Wenn, dann mußt Du den Vergaser ausbauen und komplett zerlegen. Wie sieht der Filter an der Stelle aus, an der das Benzin in den Vergaser läuft? Wenn da Brösel drin sind, ist es schon mal schlecht.

      2. schlechte Spritversorgung : was genau???? Leitung, Filter?? auf was muss ich achten??

      Eben schlechte Spritversorgung. Evtl. Kann es sein, dass Dein Schaluch zu lang oder geknickt ist. Dann hast Du im Stand genug Sprit aber nicht unter Volllast. Allerdings erst nach einer kurzen Zeit. Kann auch ein undichter Schlauch sein. Dann würde die Vespa aber stark nach Sprit riechen. Möglich wäre auch, dass der Schwimmer im Vergaser nicht mehr dicht ist.

      3. PickUp Zündung (*schäm* was ist das?)

      Das Ding sitzt auf der Zündung und regelt den elektronischer Zündkontakt. Ist bei der Automatica aber eine Scheiß arbeit, da dran zu kommen.

      4. Marode Kabel

      Bei den Vespas häufig und verursachen durch blanke Leitungen häufig Probleme.

      5. Zündung zündkerze ist sauber.

      Ist die Zündkerze auch die Richtige? Welche Farbe hat die Elektrode? Welchen Abstand hast Du eingestellt?

      6. CDI *schäm* was ist das?
      Die elektornische Zündung ist das... (kleiner Schwarzer Kasten unter der rechten Seitenbacke)



      Vespa Fahrer Avatar

      darthdaniel1 schrieb:

      so also mal update:

      vergaser habe ich komplett zerlegt- alles sauber.
      Kann es an der zündkerze liegen?? wird immer nur beim start ein zündfunke gemacht oder ständig?? dann könnte das die aussetzer erklären.


      Den Zündfunken hast Du immer. Der entzündet ja das Benzin/Öl-Luft-Gemisch. Wenn Du nicht ständig einen Zündfunken hast, liegt es ziemlich sicher an der Zündung. Vorsicht beim Testen!!! Da kann ziemlich Spannung drauf sein.



      Meine Empfehlung:

      1. Tank checken. Sauber? #

      2. Alle Kabel und Verbindungen checken

      3. Zündkerze prüfen. Richtige Kerze? Kerzenbild? Elektrodenabstand?

      4. Spritzuleitung prüfen. Schlauchlänge, Filter, Anschlüsse

      5. Vergaser raus, komplett zerlegen und reinigen

      6. Wenn alles nichts hilft, nochmal fragen oder Schwungrad runter und einen Blick auf die Zündung/ Lichtmaschine werfen (würde ich nur machen, wenn es wirklich notwendig ist)

      7. Die Tatsache, dass aber auch Deine Batterie leer ist heißt für mich, dass da nix mehr geladen wird. Dann wäre es entweder Pickup oder Zündgrundplatte.
      Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht
    • update nach heutiger monatage:

      neue batterie gekauft, neue zündkerze: beides eingebaut:

      vespa lief anfangs gut, sogar wieder normale beschleunigung- nach ca. 50m ist sie abgestorben- seitdem habe ich weder sagt auf der batterie noch geht sie mit starthilfe an. das spricht für benzinversorgung

      Vergaser war sauber, so wie benzinfilter. schlauchlänge und dergleichen sind ja wie früher also kann das ja nicht das problem sein.

      Es läuft nach den 1000x fehltstarts benzin herunter (sthalrohr zum auspuffttopf hin), ist das normal??

      irgendwie habe ich echt das gefühl, das die bezinversorgung nicht klappt. vergaser einstellungen von ganz aufdrehen (mischsteller und standgas) bis ganz zudrehen verändern NICHTS. Wie soll da die stellung eigentlich sein.

      neu seit heute ist das mein blinker nur noch auf standlicht ist *g*

      hoffe es hilft weiter *g*

      apropos: falls jmd von euch in München ist, und interesse hat sich ein wenig dazuzuverdienen, würd eich die reperatur gerne aus meiner hand geben- da ich z zt zeitlich sehr eingespannt bin.
      wenn interesse besteht bitte hier melden!
    • Klingt nach defekter Ankerplatte ...

      ... aber man sollte erst einmal systematisch prüfen!

      Folgende Schritte würde ich unternehmen:
      1. Zündfunken überprüfen: Dazu Kerze ausschrauben, in den Zündstecker stecken und an ein blankes Gehäuseteil halten (nimm eine isolierte Zange, wenn Du nicht auf Elektroschocks stehst). Eine zweite Person soll dann den Startknopf drücken. Wenn der Anlasser dreht und trotzdem kein Zündfunke kommt, dann gibt es m.E. drei potenzielle Ursachen:
      a) die Zündspule (Links neben der Kurbelwellen-Riemenscheibe), oder
      b) die Ankerplatte ist defekt. (befindet sich hinter dem Lüfterrad) Der Austausch der Ankerplatte ist mit sehr viel Arbeit verbunden. Eine neue Ankerplatte ist nur schwer erhältlich und wenn überhaupt für 100 Euro plus x in gebrauchtem Zustand zu bekommen.
      c) defekter Zündkerzenstecker.

      2. Wenn ein Zündfunke da ist (was ich mir nicht vorstellen kann), kann's fast nur noch an der Spritzfuhr liegen. Du schreibst zwar, dass Du den Vergaser gerinigt hast. Das muss aber noch lange nicht hießen, dass er auch sauber ist. Mach Dir die Mühe (sollte ein Zündfunke da sein), baue den Vergaser komplett aus, zerlege ihn in alle Einzelteile und bringe ihn zum Vespahändler Deiner Wahl. Dort sollte der Vergaser in einem Ultraschallbad gereinigt werden. Kostet zwar was, ist aber wesentlich effektiver, als mit Pressluft oder anderen Methoden. Überprüfe in dem Zusammenhang auch gleich , ob bei geöffnetem Benzinhahn reichlich Benzin aus der Leitung fließt. Vielleicht ist ja der Benzinhahn oder die Tankentlüftung (direkt nebendem Einfüllstutzen am Tank) zu.

      Solltest Du keinen Zündfunken haben (was nach Deinen Schilderungen wahrscheinlich ist) wird es m.E. die Ankerplatte sein. Ich kann Dir gerne Tipps geben, wie man die olle Ankerplatte erstetzt. Für das Ersatzteil musst Du allerdings selbst sorgen, was nicht so einfach zu bekommen ist wie Tipps zum Wechseln der selbigen.


      Für Reparaturen im Raum München findest Du unter diesem Link zwei Adresse, die sich potenziell an die PK XL Automatik überhaupt rantrauen:
      gute werkstätten

      wenn es sich um die zündung (ankerplatte) handelt, kann's allerdings schnell teuer werden. zwischen 250 und 300 euro (inkl. einbau) musst du auf jeden fall rechnen.


      beste grüße;
      automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von automatix ()

    • also update:

      mein mechaniker meint, dass alles prima funktioniert wenn er druckluft in den vergaser schießt. danach kommt zu wenig luft in den vergaser. Woran kann das liegen???? Benzin meint er kommt genug rein. Wie müssen denn später ca. die Vergasereinstellungen sein????

      Kann das an dichtungen liegen oder wie kannman genau mehr luft reinbringen, liegt das überhaupt an "zu wenig luft" oder ist das ein anderes Problem??

      Beste grüße aus münchen und viiiiilen lieben dank!!
    • Kannst Du mal übersetzen, was Du damit sagen willst?

      Vespa Fahrer Avatar

      darthdaniel1 schrieb:

      also update:

      mein mechaniker meint, dass alles prima funktioniert wenn er druckluft in den vergaser schießt. danach kommt zu wenig luft in den vergaser. Woran kann das liegen???? Benzin meint er kommt genug rein. Wie müssen denn später ca. die Vergasereinstellungen sein????

      Kann das an dichtungen liegen oder wie kannman genau mehr luft reinbringen, liegt das überhaupt an "zu wenig luft" oder ist das ein anderes Problem??

      Beste grüße aus münchen und viiiiilen lieben dank!!




      Im ernst: Dein Mechaniker meint also dass er mit Druckluft in den Vergaser schießen kann? :thumbsup:

      Wenn ich das richtig interpretiere, dann meint Dein Mechaniker dass eine Vergaserreinigung mit Druckluft ausreichend ist. Stimmt diese Interpretation?
      Dann nützen eben die ganzen Tipps hier nichts, wenn es schlaue Mechaniker gibt, die sich einer Grundreinigung des Vergasers via Ultraschallbad verschließen. Ärgerlich, ja vielleicht sogar richtig, ist aber so. Weiterhin viel Spass bei der Fehlersuche im Bereich Vergaser. :thumbdown:
      Und was meinst Du eigentlich mit "danach kommt zu wenig luft in den vergaser"???

      Die Einstellung am Vergaser (Gemischschraube - das ist die, die ohne Abnehmen des Luftfilterdeckels eingestellt werden kann): ganz reindrehen (im Uhrzeigersinn) und dann bis zu drei Umdrehungen (gegen den Uhrzeigersinn) rausdrehen. Danach fahren (5 bis 10 km) und Kerzenbild überprüfen. Die kerze muss rehbraun sein.

      Sollte es tatsächlich nicht am Vergaser liegen, dann ist's mit hoher Wahrscheinlichkeit ein defekt in Zündanlage (Zündkerze, CDI oder Ankerplatte). Wie man den Zündfunken überprüft habe ich weiter oben schon beschrieben. Sollte der Konstant sein, dann lass den Vergaser einfach mal bei Profi im Ultraschallbad reinigen. Es schadet garantiert nicht und Du kannst danach sicher sein, dass es nicht die Spritzufuhr ist.

      Beste Grüße
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • Ähm, nur mal ne ganz dumme Frage

      Hast Du den Zylinder mal runter gehabt und Dir das ganze Werk mal so angesehen?
      Würd ich zumindest als Fehlerursache nicht ausschließen.

      Und zum Thema Vergaserreinigung: Natürlich ist die Ultraschallreinigung das Optimum, hat aber nicht jeder gerade so bei der Hand.
      Wenn Sie vorher gelaufen ist, müsste ne Reinigung mit Benzin und Druckluft zumindest Besserung bringen, genauso beim Filter...
    • mechaniker meint, wenn er per druckluft in den vergaser beim anlassen reinschießt, läuft er normal... das hat er gesagt.... ich dachte es liegt an dichtungen die eventuell nicht sauber sitzen und deswegen zu wenig luft reinkommt.
      also nochmal um alle missverständnisse auszuschießen. mechnaiker meinte er hat beim anlassen druckluft in den vergaser gejagt und dann geht es"er bekommt so wenig luft"

      es geht nicht um das reinigen mit druckluft sonder vielmehr um eine art starthilfe....
    • Neee, is klar. Starthilfe mit Druckluft!

      Ich weiß ja nicht was das für ein Mechaniker ist, aber das ist so ziemlich die tollste Idee, die ich je gehört habe. Weiter so, oder solltest Du doch besser den Mechaniker wechseln?! :thumbsup:

      Thema Ultraschall: Ich spreche hier aus eigener Erfahrung. Habe vor 'nem Jahr ca. ebenfalls den Vergaser fünf Mal gereinigt - und zwar mit allen mir erdenklichen Methoden. Dann hab ich aufgegeben, den Vergaser zum Profischrauber gegeben. Der hat das Teil im Ultraschallbad gereinig und was sag ich: Die Mühle läuft seit dem einwandfrei.
      Hätte ich das vorher gewusst, dann hätte ich mir 4 Mal aus- und einbauen sparen können.

      Zylinder runter: Auch 'ne mögliche Felherquelle, halte ich aber bei den bisherigen Beschreibungen für eher unwahrscheinlich.

      Mein Ratschlag bleibt der Gleiche: Systematisch den Weg der Benzinzufuhr checken; Zündung checken. Wenn's beides nicht ist, kannste immer noch den Motor ausbauen und den Zylinder abbauen.

      Beste Grüße,
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde