Vespa knallt sporadisch

  • Hallo Leute,
    ich habe seid heute ein seltsames Problem. Nach einer Vollgasfahrt habe ich nach ca. 3 km keine Leistung mehr, Zündaussetzer in Form von 2-3 Knallern, Standgas hält und ca. 20 sec später fahre ich weiter. Wiederholung in Dauerschleife. Vorher nie gewesen, erst nachdem ich getankt habe. Zündung passt, Vergaser gut. Was ist das???

  • evtl die Spritversorgung nicht mehr gegeben...?

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Möglich. Ich hatte in der Vergangenheit Probleme mit der Dichtung vom Benzinhahn. Aber meinst Du, dass hat damit zu tun? Ich verstehe noch nicht den Zusammenhang, kann aber durchaus folgen...Aber warum knallt es dann hin und wieder? Ich dachte erst, der Benzindeckel wäre zu. Ist aber nicht....

  • hattest denn den Hahn komplett raus aus dem Tank und dann die Dichtung erneuert und dabei alle Bohrungen gereinigt oder nur die schnelle Nummer und das Gummie ersetzt ? Ich würde mal die Länge vom Schlauch kontrollieren (so kurz wie möglich und so lang wie nötig) und die durchflußmenge ! Nicht das da schon das übel anfängt ....
    Hoffentlich haste nicht das Röhrchen herausgezogen wenn das undicht ist oder lose wird ein neuer Hahn fällig !

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Ich hatte nur die Dichtung ersetzt und mich dann wie üblich mit der Festigkeit der Schrauben rum geplagt. Es lief ja auch. Aber ich gestehe, dass ich die PK letztes Jahr vernachlässigt habe. Und erst, gefühlt nach dem Tanken, ging das Problem los. Kann es sein, dass die Nadel ein Problem macht?

  • Woher kommt das Knallen eigentlich? Das ist doch unverbranntes Benzin oder? Dies bedeutet doch wiederum, dass die Leistung verloren geht, weil nicht gezündet oder weniger gezündet wird, richtig? Zudem habe ich das Gefühl, ich kann Vollgas fahren ohne dass das Problem auftritt, jedoch nach einem kurzem "Segeln" passiert der Fehler. Leistungsverlust, zwei- drei mal knallen und weiter gehts? Ich schrieb ja bereits das die Zündung gut aussieht. Kann es nicht trotzdem sein, dass sie zwischendurch doch ausfällt oder sich verstellt? Die Spritzufuhr würde ist nun fast als Ursache ausschließen...

  • wenn's nach dem Tanken losging , liegt's doch am Sprit oder hab ich da jetzt nen Denkfehler drin ?! Wo ist jetzt dein Problem
    Mal eben den Tank rausnehmen und den Durchfluss und den Hahn zu prüfen ?


    Falls Du kein Bock hast zu schrauben dann solltest Du Dir ein Asia Plastik Roller kaufen, sorry will dir nicht zu nahe treten aber so kommen wir/du hier nicht weiter...klar kann es noch paar andere Usrsachen haben aber da muss man systematisch ran gehen und dazu gehört nunmal die Kraftstoffversorgung zu prüfen ! Du suchst Hilfe nicht ich !

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • was hast du getankt?
    Normal benzin?
    E 10?
    E85?
    Super plus oder diese scheiße von aral oder s hell mit 99 oktan?
    Diesel?
    Vegane Bio scheiße....

  • Du wirst lachen. Da habe ich auch schon drüber nachgedacht. Ich achte immer drauf kein E10 zu nehmen. Ich denke ich habe normale 3 Liter Super und 60ml Öl eingefüllt zu haben.
    Oder es liegt am Öl. Aber die PX fährt ja auch damit.... ;(

  • ich bin auf den grauguß zylindern immer das einfachste öl gefahren. Hatte nie Probleme

  • was verstehst du unter "die Zündung schaut gut aus"?......die muss nicht gut ausschauen sondern funktionieren.
    Wenn ich Fehlzündungen hatte, dann lag es bei mir in der Regel an einem Defekt an der Zündanlage. Oftmalig reichte
    auch das Wechseln der Zündkerze (auch die ist ein Verschleißteil) oder des Steckers bzw. das Einkürzen des Zündkabels.


    Also kontrolliere mal sämtliche Anschlüsse vom Kerzenstecker Zündkabel CDI etc. und anschließend misst du
    CDI und Platte durch.


  • So. Lange gesucht nichts auffälliges gefunden. Na gut, dass die Zündkerze, wie ich o.a. behauptet habe, rehbraun ist war wohl eher eine Wunschvorstellung. Sie ist wohl deutlich dunkler und hat auch Rußablagerungen oberhalb des Gewindes. Ich tausche sie nun mal aus (bisher BE7) und gehe auch mal mit der Hauptdüse von 70 auf 72.

  • wieso ?


    ........du hast eine schwarze ölige Kerze und willst jetzt mittels größerer HD noch fetter unterwegs sein?
    Was erwartest du Dir davon?


    Wenn da der originale Vergaser (Dellorto SHB 16/15F) und auch der originale Zylinder drauf ist, dann ist da original
    entweder eine 62er oder 63er HD und eine 42 er ND verbaut. Da liegst mit einer 72er Düse komplett daneben!


    ...sollte doch etwas anderes verbaut sein, dann wäre es nicht schlecht das auch im Vorfeld bekannt zu geben sonst
    dreht man sich bei deinen Aktivitäten im Kreis ;)

  • Polradkeil noch da, wo er hingehört? Du sagst zwar, du hast dir alles angeschaut. Aber was genau und wie geprüft? Setup-Angabe wäre auch nicht schlecht. Sonst ist das hier nur Stochern im Nebel.

  • Stimmt. Ich sollte erwähnen, dass es sich um einen 75 DR Formula handelt. Alles andere ist original.
    Der Keil ist noch vorhanden, die komplette Zündgrundplatte ist relativ neu und ein Originalteil. Die Zündung
    habe ich geblitzt und die Markierungen fluchten exakt.
    Die ND ist eine 42ger ohne Röhrchen.
    Ich habe nicht gesagt, dass die Kerze ölig ist, sondern sie ist trocken schwarz und wirkt oberhalb des Isolators als
    wenn es ihr zu heiß geworden wäre.