PK50 XL2 lautes Zischen

Go VOTE! Wähl das schönste Foto des Jahres 2019! Die Wahl endet am 29.01.2020.
💰 Spendenstand: 225€
  • Bin vor einem guten Jahr mit meiner PK50 XL2 durch ein fettes Schlagloch gefahren. Daraufhin hat sich das schöne Vespa-Tuckern in ein Düsentriebwerk verwandelt. Bei Vollgas lief sie noch ein paar Minuten weiter. Danach habe ich Sie nie wieder anbekommen.


    Habe dann das große Programm gefahren. Zylinder und Kolben inkl. Ringe überprüft, neu abgedichtet etc. Dann ewig auf einen neuen Vergaser gewartet und den heute eingebaut. Sprang leider nicht an.... Kompression hat Sie, die Geräusche und Widerstand beim Treten sind eig recht normal. Zündkerze überprüft und der Kleinen eine neue Zündkerze gegönnt... Trotzdem sprang sie nicht an.


    Okay, alles klar, für heute aufgegeben, beim Rollen in die Tiefgarage hab ich dann mal aus Spaß den ersten Gang eingelegt und die Kupplung kommen lassen. Sie hat ein wenig getuckert, ich dachte schon jetzt springt sie an, dann gab es ein lautes kurzes Zischen. Das Ganze ließ sich einige Male wiederholen.


    Dachte eig es liegt vielleicht an der Zündanlage, da ich auch bei der neuen Kerze mit bloßen Auge leider keinen Funken sehen konnte, hat mir aber einen gewischt...


    Wo und wie kann sich denn ein Überdruck aufbauen, der sich dann mit lauten Zischen entlädt?

  • Überprüfe mal den Ansaugstutzen , vielleicht hat der einen Riss abbekommen beim durchfahren vom Schlagloch !

    Kannst auch prüfen wenn du den Vergaser runter machst und flach die Hand vorhälst und dann kickst


    Zündfunke sollte schön kräftig und blau sein , oder die CDI hat ebenfalls einen weg bekommen...

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Poolrad war ab und Keil sitzt an der richtigen Stelle. Motor war so weit in Ordnung.


    Bin wegen dem nicht sichtbaren Zündfunken (wie gesagt ich habe aber eine gewischt bekommen) in Richtung Zündung unterwegs... Kann es sein, dass man zwar einen Schlag bekommt, aber kein Funke sichtbar ist?

  • ja klar , du zuckst ja wegen der Hochspannung , erst an der Zündkerze wird der Funken sichtbar

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Schraub mal den Kerzenstecker ab und schau dir die Kupferdrähte im Kabel an.

    Wenn da nur noch ein paar Litzen sind, das Kabel um ca nen Zentimeter abkneifen.

    Dann zum Testen ob Funke da ist , das Kabel an den Motor / Zylinder halten und kicken.

    Wenn Funke da..Stecker wieder drauf schrauben und Kerze reinstecken..wieder an Motor / Zylinder halten und kicken...

  • Super Danke! Funke funkt wieder sichtbar!


    Anspringen tut sie trotzdem nicht. wieder die Tiefgarage runtergerollt und im ersten Gang angerollt. Tut sich ein bisschen was, kommt aber nicht aus der unteren Drehzahl raus und geht aus sobald sie sich nichtmehr bewegt. Widerstand beim Kicken und auch beim Anrollen normal würde ich sagen. Polrad nochmal ab? Funke zum falschen Zeitpunkt? Kann eig nicht sein, hatte das Polrad ja ab und mit neuem Keil wieder justiert....


    Edit: Knattert beim Anrollen nicht, sondern fährt eher so hoch wie ein Flugzeugtriebwerk

  • Hast du denn das mal gemacht?

    Ja, hatte den ja ab, als ich den Kolben gecheckt und den Vergaser gewechselt habe.



    Hatte jetzt das Polrad ab, war in Ordnung. Hab dann noch einige Male versucht die Vespa anzutreten und nach 20-30 mal Treten kam dann wieder dieses laute Zischen (hört sich an wie ein Überdruckventil das aufgeht oder so).

    Dann nochmal versucht anzuschieben und sie ging an. Konnte dann im ersten Gang ein paar Kreise fahren, kam aber nicht so richtig aus dem Pudding. Ausgekuppelt lief sie auch weiter, man musste aber ordentlich mich dem Gas spielen (nicht so wie normal ein bisschen, sonder eher so 3/4 Gas)

    Das schöne Vespa-Tuckern war nicht zu hören...

    Wie gesagt hört sich eher an wie ein Triebwerk, kein Tockern


    Noch irgendwelche Ideen?

    Funke ist da, Sprit ist da, Kompression ist da....



    Hab n Video davon gemacht, kann ich leider nicht hochladen. Wäre dankbar wenn sich jemand meldet dem ich es schicken kann.... Weiß echt nichtmehr weiter.

  • wie sah denn der Drehschieber aus ? Hattest ja geschrieben dass Du den Motor bereits auseinander hattest ...

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Hatte am Motor eig nur den Zylinderkopf und den Ansaugstutzen ab. Klar hab ich den Drehschieber da gesehen, sah soweit normal aus. Wenn der Kolben hoch und runter ist, ist der auf und zu gegangen... Sah soweit smooth aus.


    Genauer hab ich da aber nicht nachgeschaut. Kann man da noch was checken?

  • der Drehschieber sitzt unten im KW Bereich ! Den siehste nur wenn der Zylinder komplett runter ist !

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Hatte den Zylinder ganz unten, sorry falsch ausgedrückt. Hab dann ganz langsam den Kicker mit der Hand betätigt und den Kolben dabei mit der Hand geführt. Sah normal aus. Immer schön hoch und runter, dabei auch den Drehschieber gesehen der im schön auf und zu ging

  • sicher dass wir vom gleichen reden ? Der Drehschieber befindet sich unten im Kurbelwellengehäuse und darf keine Riefen oder Macken aufweisen und die KW Wange sollte möglichst dicht daran abschließen !

    Sollte so aussehen , ist jetzt ein PX Gehäuse aber egal

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • tja dann wirst wohl den Motor spalten müssen und die Simmerringe erneuern , wo soll es dann noch zischen ?

    Vielleicht hat jemand anders noch ein Rat ...

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Ja. Hatte mich falsch ausgedrückt, hab den drehschieber in Bewegung gesehen, war smooth und recht dicht 👍

    hast du auch den Drehschieber(dichtheits)test (z.B. mit WD40) gemacht?


    Die Drehschieberfläche siehst du nur bei gespaltenem Motor

    Wer nach den Sternen greifen will, sollte keine Höhenangst haben! ;)

  • Die Drehschieberfläche siehst du nur bei gespaltenem Motor

    sorry aber stimmt nicht ganz , wenn der Zyl runter ist und die KW passend steht kann man von oben optisch den Drehschieber sehen ! (Smallframe Motor)

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist