V50 Special läuft nur mit gezogenem Choke

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • V50 Special läuft nur mit gezogenem Choke

      Hallo!

      Meine V50 Specia(Bj 76, 75er Pollini Racing, ET3 Banane, 16/16 er Original Vergaser mit 68er HD )l läuft, nachdem sie ca 200km mit neuem Zylinder und Auspuff gelaufen ist, nur noch mit gezogenem Choke.

      Vorgeschichte: Ich hatte vor kurzem den Motor komplett zerlegt, gereinigt und wieder zusammen gebaut. Dabei kam direkt der neue Zylinder(75er Pollini Racing),
      und die ET3 Banane und eine 70er HD mit drauf. Sie lief dann erst etwas zu fett, aber mit der 68er HD war das Kerzenbild dann optimal.
      Das ganze funktionierte für ca. 180 km, dann ist sie mir zweimal beim Warten an der Ampel ausgegangen (Motor drehte plötzlich langsamer und auch sofortiges Drehen am Gas
      konnten das Absterben nicht verhindern und ich hab mir den Wolf gekickt bis sie wieder lief!). Dann war 20km lang wieder alles in Ordnung.
      Doch jetzt ist sie mir nach 200m Fahrt abgestorben und fährt seit dem nur noch mit voll gezogenem Choke. Sobald ich den Choke wieder reinschiebe dreht sie nach 10s runter
      und geht aus. Wenn man in den 10s am Gas dreht, kommt sie ganz widerwillig auf Touren, ist im mittleren Drehzahlbereich ok, um dann bei hohen Drehzahlen immer höher zu drehen,
      auch wenn der Gashahn komplett zurück gedreht ist.
      Ich habe mittlerweile 2x den Vergaser gereinigt, den Zündkontakt eingestellt und auch Drehen an der Gemischschraube bringt keine Änderung.
      Was mich wundert, ist dass das ganze erst nach 200km aufgetreten ist, da ich zuerst auf eine zu kleine HD (68er ist bei dem Zylinder ja irgendwie etwas klein) getippt habe.
      So langsam gehen mir die Ideen aus...
      Seb
    • die kleine zieht irgendwo massiv falschluft.

      hast du mal überprüft, ob die zylinderfußschrauben, die schrauben des ansaugstutzen alle fest sind?

      hast du den filzring zwischen ass und gaser verbaut und gefettet?

      hast du beim motor zerlegen neue simmerringe genommen? evtl hat sich da einer vll wegen materialfehler verabschiedet.

      ich fahre auf nem 75er DR ne 65er HD, passt auch mit dunkelbraunem kerzenbild ganz ok.
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Danke für die schnelle Antwort!

      Die Schrauben werd ich direkt mal überprüfen. Der Filzring ist verbaut aber halt schon etwas älter und nachgefettet hab ich den auch nicht.
      Da ich das Gehäuse mit Waschbenzin gereinigt hab und nur die Lager gefettet hab beschleicht mich langsam der Verdacht, dass das
      an den Dichtungen liegt. Das würde auch erklären, warum das Problem erst nach einiger Zeit aufgetreten ist, nämlich bis
      die Dichtungen vom Reinigungsmittel angefressen sind. Naja, ich hoffe das Beste!
      Seb
    • hatte das problem zu beginn auch...

      hab ne 50er spezial, 16.16er mit 70 HD, ori zylinder, ori auspuff.

      Vergaser ständig sauber gemacht, ohne erfolg. Dann is mir plötzlich aufgefallen das die spritzufuhr sehr gering war.
      Tank raus, sauber gemacht. Benzinschlauch gewechselt und noch nen Benzinfilter dazwischen. Seither keine Probleme mehr
    • noch keine Verbesserung

      Also:
      Ich hab nun alle Schrauben mal nachgezogen (bei ASS und Krümmer war noch ne halbe Umdrehung drin, am Zylinder alles bombenfest)
      Zwischen ASS und Motor hab ich die Dichtung erneuert und den Filzring hab ich auch nachgefettet.. keine Verbesserung soweit.
      Benzinschlauch ist gewechselt, mit neuem Benzinfilter.. immer noch keine Verbesserung.
      Was mir aber beim Ablassen des Restbenzins aus dem Tank aufgefallen ist, dass da erstaunlich viel Luft mit durchgeht. Wenn der Benzinschlauch
      beim Ablassen unten in der Flasche in der ich das Benzin aufgefangen hab, eingetaucht war, sah es aus, als ob man mit
      nem Strohhalm reinblasen würde. Ist das normal?
      Seb
    • Das mit der Luft im Benzin ist normal , haste mal den Tankdeckel kontrolliert ob die Bohrung frei ist ? Sonst bildet sich ein Vacuum im Tank.
      Wie lang ist denn der benzinschlauch ? wenn der zulang ist läuft auch nicht genug Benzin durch. Fakt ist das sie kein ausreichend Benzin bekommt...
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • 68er HD ist nicht zu klein... Vor allem kommt die ja eh hauptsächlich bei hohen Drehzahlen zum Einsatz... Du könntst natürlich mal so 74 oder 76 reinschrauben und schauen, was die macht...

      Ich fahr nämlich 76...
    • Nachtrag

      Kleiner Nachtrag für alle Leute mit ähnlichem Problem:
      Nachdem ich die letzten zwei Jahre nur meine Pk50 bewegt habe und die V50 fahrunwillig in der Garage stand,
      hab ich mich letztes Wochende dann endlich dran gemacht und den Motor komplett zerlegt. Alle vorherigen Versuche
      (vielen Dank für alle Tipps!!) die Kleine wieder flott zu kriegen waren erfolglos geblieben.
      Als mir beim Ablassen des Getriebeöls ein starker Benzingeruch entgegen kam, war ja klar, was passiert war.
      Als ich dann den Motor zerlegt und den Simmerring an der Kurbelwelle in der Hand hatte, war ich allerdings
      schon ein wenig erstaunt, wie es das Ding so zerfetzen konnte (war in zwei Teilen und kleine Stücke vom Metall hab ich im
      Getriebe gefunden!) Naja, die anderen Ringe direkt mit gewechselt, man lernt ja schliesslich auch dazu :thumbsup: ,alles wieder
      zusammengebaut, angekickt uuuuuuuuuund ...........rennt wie Sau!
      Das Gute an der Sache ist, dass ich bei der Fehlersuche unter anderem den Vergaser Ultraschall gereinigt und endlich auch mal die Zündung
      geblitzt habe (...tata...war auf 2 Grad zu früh eingestellt) so das jetzt alles super läuft.
      ...und so langsam macht das Motor spalten richtig Spaß....ehrlich!