Leistungsproblem!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Leistungsproblem!

    Hallo, ich habe seit kurzem folgendes Problem:

    Meine pk 50 xl hat großen Leistungsverlust, sobald ich aus mittlerer Drehrzahl heraus stark Gas gebe. Sobald sie langsam wieder höher dreht hat sie wieder Leistung.

    Ausführliche Beschreibung des Geräusches:

    Zunächst sollte der Motor bei vollgas ja höher drehen. Wenn ich aber vollgas geben geht die drehzahl nicht höher sondern es entwickelt sich ein dumpfes geräusch, machmal geht die drehzahl sogar für kurze Zeit runter. Erst nach einigen Sekunden entfaltet der Motor die volle Leistung und zieht bis vmax.

    Maßnahmen:

    Vergaser auf Standarteinstellung gestellt. ( 2 Umdrehungen)

    Luftfilter ausgebaut....War sauber...Vergaser wurde außerdem vor 1 Monat komplett gereinigt.

    Benzin ist auch exakt 1:50

    Auspuff auf äußere Schäden überprüft.

    Mit und ohne Choke gefahren... Problem besteht weiterhin.

    Habe keine Benzinhahnvorrichtung. Das teil fehlte einfach beimKauf. wollte es aber jetzt am we machen. Lief aber die letzten 8 wochen auch so einwandfrei! (Ist das das Problem?)



    Ich hab keine ahnung woher das auf einmal kommt, habe nicht dran gemacht.

    An dem Roller ist nichts umgebaut. Alles Original.


    Wäre super wenn ihr mir tipps geben könntet.
    Hatte das jemand schonmal?
    gruß

    Vespaholiker

    Die Besten Vespaschutzdecken zum unschlagbaren Preis nur hier MINUS 10% unter Dienstleistungen !!!

    Detailvideo: [url]http://www.youtube.com/watch?v=CUNJUcwmP54[/url]

    Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von Vespaholiker ()

  • was ist ein ZZP?

    Und welcher Keil vom Lüfterrad? Was meinst du damit?


    Danke im vorraus!
    gruß

    Vespaholiker

    Die Besten Vespaschutzdecken zum unschlagbaren Preis nur hier MINUS 10% unter Dienstleistungen !!!

    Detailvideo: [url]http://www.youtube.com/watch?v=CUNJUcwmP54[/url]
  • ZZP ist lediglich eine Abkürzung für Zündzeitpunkt (was für ein Wort!).
    Der verstellt sich gern wenn die Arretierung des Lüfterrades auf der Kurbelwelle nicht mehr gegeben ist. Um herauszufunden was los ist mußt du das Lüfetrrad demontieren. Dafür gibt es einen Spezialabzieher bei jedem Shop. Ein 2- oder 3-Arm-Abzieher aus dem Baumarkt sollte aber ähnlich gut funktionieren. Dahinter sollte das Prinzip dann klar werden.
    Beim Wiedereinbau muß der ZZP (s.o.) dann auch eingestellt werden. Wie's geht steht unter dem Topic Tips und Tricks.
    this message has been typed on mechanical Cherry MX Black Keys
  • wie unwissend man doch sein kann....macht man grad abi, aber keine ahnung vom zzp ;)

    Ich werd das jetzt mal ausprobieren.
    Kann das auch sein dass sich seshalb eine blechern/schleifendes motorgeräusch bei vmax entwickelt, welches vmax verringert?
    das ist nämlich mein anderes problem. kann ja sein dass das zusammenhängt.

    gruß vespholiker
    gruß

    Vespaholiker

    Die Besten Vespaschutzdecken zum unschlagbaren Preis nur hier MINUS 10% unter Dienstleistungen !!!

    Detailvideo: [url]http://www.youtube.com/watch?v=CUNJUcwmP54[/url]
  • Topic korrigiert. Unnötige Frage nach Hilfe entfernt.
    1. Wenn Du "Beratung/Hilfe" suchst und dann Renitent bist, suchst Du "Bestätigung" nicht nach "Beratung/Hilfe".
    2. “Denke wie ein Weiser, aber sprich die Sprache deiner Mitmenschen.” - William Butler Yeats
  • problem gelöst:

    war nen falscher vergaser vom vorgänger montiert.
    jetzt läuft sie wieder
    gruß

    Vespaholiker

    Die Besten Vespaschutzdecken zum unschlagbaren Preis nur hier MINUS 10% unter Dienstleistungen !!!

    Detailvideo: [url]http://www.youtube.com/watch?v=CUNJUcwmP54[/url]