Problem beim Starten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Problem beim Starten

      Hallo,

      ich habe eine PK50 XL2, welche Mucken macht bei Starten.Mit Kickstarter geht sie gar nicht an, wenn ich sie anschiebe im 2. Gang kommen lasse geht es.
      Dann läuft sie im Leerlauf ganz gut, auf einmal geht sie aus!!!
      Wer kann mir helfen???
      Gruß Mike
    • Deine beschreibung ist etwas dürftig sorry , lässt sich denn der Kickstarter betätigen und dreht sich dabei das Lüfterrad ? Läßst sich die Vespe denn normal fahren in allen Gängen ? Leistung da ? Einkuppeln ok ?
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Also:
      Kickstarter funktioniert.Kompression da,Lüfterrad dreht.Wenn ich sie anschiebe läuft sie. Gänge lassen sich auch einlegen.
      Woran kann es liegen das sie mit Kickstarter nicht anspringt??? Zündfunke auch da!
      Gruß Mike
    • Wie ist denn das Kerzenbild? Nach Deiner Beschreibung ist nicht klar, ob die Zündung wirklich problemlos funktioniert, oder ob es sich möglicherweise um ein Gemisch- oder Spritzufuhrproblem handelt. Also:

      • Zündkerze prüfen. Wenn rehbraun, dann ist alles o.k. Ansonsten Gemischschraube einstellen. Kannste hier für Deine Vespe in der SuFu finden.
      • Spritzufuhr prüfen: Länge des Schlauchs. Tankentlüftung, Vergaserreinigung (Hauptdüse und Filter).

      Wenn all das nicht fruchtet: Kompression messen lassen. Ein häufig unterschätztes Phänomen. Wenn Du nämlich nicht genügend Kompression hast, dann kann das Benzin-/Luftgemisch nicht ausreichend verdichtet werden, um mit dem Kickstarterimpuls zur Zündung gebracht zu werden.

      Beste Grüße und viel Erfolg :thumbup:
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • Hey hallo,

      besten Dank erst mal für die Tips.Hab das Polrad mal abgezogen und festgestellt, das der Halbmond nicht mehr existiert. Habe diesen erneuert und wieder montiert.Dann den Vergaser gereinigt(alle Düsen) und mit Druckluft durchgeblasen.
      Angekickt, und siehe da, spring an.Allerdings muß man schon kräftig kicken, ist das normal ??? Habe meine Freundin mal probieren lassen, bei Ihr klappt es nicht, kann man da noch was machen, dachte man muß die nur kurz ankicken?!
      Vielleicht hat jemand noch n Tip !!!!
      Danke schon mal,
      Gruß Mike
    • Kannst mal versuchen den Kolben vorher in OT(oberer totpunkt ) zu bringen ,dazu mußt erst ganz sachte auf den Kickstarter treten bis deutlich ein wiederstand zu spüren ist , dann loslassen und den Kickhebel hoch kommen lassen und danach beherzt ankicken...
      Jedoch wenn es zu schwer geht könnte auch noch was kaputt sein
      meine sprang mal sauschlecht an , bei mir war der Keil vom Kleinen Primär rad in der Kurbelwelle eigearbeitet ,mußte KW tauschen..
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist