Zündspule defekt?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Zündspule defekt?

      hallo leute.

      letztens fuhr ich mit meiner vespa durch die gegend. alles war soweit in ordnung. Plötzlich ging die vespa während der fahrt aus und sprang bei so ca 20 km/h wieder an. danach stockte sie die ganze zeit und ich konnte nicht schneller als 25 km/h fahren. da ich nicht weit von zuhause weg war wollte ich noch schnell nach hause fahren. doch nach halbem weg ging gar nix mehr. sie springt jetzt auch nicht mehr an.
      zuhaue habe ich festgestellt, dass kein funke mehr kommt, auch wenn ich das zündkabel(ohne zündkerzenstecker) an den motor halte.
      ist vielleicht die zündspule defekt, oder kann es noch was anderes sein(Z.B die zündplatte(ich weiß nicht genau ob das so heißt))? kenne mich mit der elektrik nicht so gut aus. Wie bekomme ich heraus, was genau kaputt ist? und wie kann ich das reparieren?

      könnt ihr mir da weiterhelfen?
      ich danke für eure hilfe.


      gruß Viktor.
    • Da gibt es viele Möglichkeiten. Prüf mal die ganzen Kabel. Kann sein, daß die durchgescheuert sind. Ich tippe aber zuerst auf die CDI, dann auf die PickUp auf der Grundplatte und dann auf die Kabel.

      Wie sieht denn die Zündkerze aus? Kann auch sein, daß die hinüber ist.
      Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht
    • Was genau ist den cdi und pickup? Die Zündkerze kann es ja nicht sein, weil ich das Zündkabel an den Motor gehalten hab, und keine Funken kamen, oder? Kann ich denn irgendwie herausfinden, was genau von den teilen kaputt ist, oder muss ich alles erneuern?
    • Wie jetzt? Das Zündkabel an den Motor gehalten. Zum Testen wird die Zündkerze rausgeschraubt und in den Zündkerzenstecker gesteckt. Dann hält man das ganze an den Motor und kickt den Kickstarter bei eingeschalteter Zündung.

      Darauf achten, daß Du das Kabel an einer ISOLIERTEN Stelle anfasst. Noch besser mit einer Wäscheklammer oder ähnlichem halten. Sonst gibt's einen ordentlichen Schlag.

      Wenn dann tatsächlich kein Zündfunke kommt, kann es immer noch an der Zündkerze liegen. Die würde ich zuerst tauschen und dann noch mal testen.

      CDI = Zentrale Einheit = elektornische Zündung (kleiner schwarzer Kasten am anderen Ende des Zündkabels)
      PickUp = sitzt auf der Grundplatte hinter dem Polrad und gibt den Zündimpuls an die CDI
      Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht
    • Ich würde zuerst die Zündkerze austauschen. Kostet ca. 3-4 Euro.

      Die CDI kostet zwischen 20 und 30 Euro.
      Ich bin mit der Vespa über die Alpen nach Italien gefahren. Unter [url]http://www.pankow.de/2011/09/vespa-mi-amore-mit-der-vespa-50-n-spezial-uber-die-alpen-nach-italien/#more-357[/url] gibt's dazu einen kompletten Reisebericht
    • RE: Messwerte Zündsule pk 50 xl

      Zündgrundplatte:
      Grün - Weiss = 500 Ohm +-20
      Rot - Weiss = 110 Ohm +-10

      Multimeter auf 2000 Ohm eingestellt. Werden die Werte nicht erreicht muss die Zündgrundplatte ausgetauscht werden.

      Messwerte Zündspule:
      Massestecker - Weiss = 0,0 Ohm +- 0,0 Ohm
      Massestecker - Rot = 500Ohm +-50 Ohm
      Massestecker - Grün = 116 kOhm +-3,0 kOhm
      Zündkabel - Weiss = 4,2 kOhm +- 0,2 kOhm
      Zündkabel - Rot = 4,6 kOhm +-0,3 kOhm
      Zündkabel und 2x Grün = 120kOhm +- 3,0 kOhm

      Viele Grüsse
    • hab da ein merkwürdiges phänomen:
      ich habe 4 stk zündspulen rumliegen. davon funktionieren 2 nicht! aber wenn ich sie durchmesse, so wie hier beschrieben, kommen die richtigen werte raus!
      bei einer der anderen (di funktinioniert) sind auch die gleichen werte.
      bei einer anderen, die auch 1a funktioniert, habe ich komplett andere werte.
      deswegen würde ich mich auf das durchmessen nicht verlassen!