Falschluft nach Motorüberholung

  • Hallo,
    nachdem ich meinen PK80 Motor mit neuen Simmerringen, Lagern, Kolben und Zylinder versehen habe zieht er in geringem Maße Falschluft. D.h. wenn ich mit gezogener Kupplung kurz Vollgas gebe, dreht er weiter hoch und kommt sozusagen nicht wieder von alleine herunter. Dies passiert auch mal gelegentlich, wenn ich mich mal verschalte, dh. zwischen 2 Gänge gerate. Ich habe auch eine neue Dichtung am Ansaugflansch und einen neuen Filzring am Vergaserstutzen montiert. Wenn ich "normal" fahre, also eher mit gemäßigtem Gashahn, läuft sie völlig normal. Wie kann man die Undichtigkeit am besten austesten (Startpilot oder Bremsenreiniger)? Läßt sich so was ähnlich wie beim Auto-Vergaserflansch testen? Ich möcht nicht unbedingt wieder auf Verdacht den Motor teilen, da er super läuft und nun auch wieder so wunderbar dicht ist.
    Vielen Dank im voraus
    Ciao
    Volker

  • Ja kannst Du schon mit Bremsenreiniger, wie beim Auto, testen. Du solltest die Ursache auch finden, denn auf Dauer kann es einen Klemmer bringen, da du (falls es wirklich Falschluft ist) ja ständig mit zu mageren Gemisch fährst.


    Gruß Hardy

  • hatte das problem auch mal. wie die anderen schon geschreiben haben könnte es
    der filz-ring zwischen vergaser und ansaugrohr sein. den filz würde ich etwas einfetten.


    alternativ würde ich auch prüfen:


    1. ob die schelle zwischen vergaser und ansuaugrohr richtig festgeschraubt ist.


    2. oder es ist der simmering unter der zündplatte zum motorgehäuse. eventuell ist dieser nicht
    dicht/fest/richtig eingepasst. den kannst du auch ohne motorspaltung wechseln...


    3. neue dichtung zwischen ansaugrohr und motorblock, vielleicht zieht sie hier falschluft


    mehr fällt mir gerade auch nicht ein.

  • Hallo, danke für die Tipps,
    leider hab ich die genannten Dichtungen/ Filzring eingefettet schon verbaut. Kann der Motor eigentlich über die Fußdichtung Falschluft ziehen? Da hab ich nämlich die alte dringelassen.
    Ciao
    Volker

  • Gestern hab ich mit Startpilot am Motor rumgesprüht - keine Leckstelle zu finden. Sprüh ich auf den Ansaugstutzen (also Ausgang Vergaser), geht der Motro jedoch aus, vollkommen unerklärlich für mich. Natürlich saugt er an der Stelle gleichzeitig über den Luftfilter an, aber ich rechnete eigentlich damit, dass sich die Drehzahl erhöht und nicht erniedrigt! Dann testete ich noch den SiRi Richtung Kupplung, wie auf der Tipps u.Tricks-Seite beschrieben mit dem Luftballon/Kerzen Test. Offenbar auch hier keine Falschluft. Allerdings bläst der Luftballon die Luft bei Kolben UT allmählich durch den Vergaser raus, aber ich denke das ist normal so.
    Ich werde mir als nächstes mal wie geraten die Fußdichtung vornehmen. Was für ein Dichtmittel empfehlt ihr. Ich habe noch so ein teerähnliches schwarzes Zeug von Locktite, ich glaub für Feststoffdichtungen, dauerelastisch. Wäre das geeignet?
    Dank und Ciao
    Volker

  • Was mir noch einfällt ist folgendes:
    nach dem Einbau der neuen Kurbelwellenlager kratzte die Kurbelwange gaaanz leicht am Einlassfenster (oder wie dieses Teil heißt). Die Öffnung, aus der das Benzin/Luft-Gemisch von Richtung Vergaser her kommt. Völlig unerklärlich, aber es war so. Um dies zu beheben, schliff ich mit 500-er Schleifpapier ganz vorsichtig vielleicht ein paar Hundertstel um dieses Fenster herum weg, sodass sich die Wange gerade wieder ohne Berührung daran vorbeidrehen konnte. Sollte dies mit dem Hochdrehen des Gases zu tun haben? Ansonsten denk ich, ist alles nach Plan gelaufen und mir kein Fehler unterlaufen.
    Ciao
    Volker

  • naja...vielleicht war das der fehler...da reicht schon ein minnispal in einem in sich geschlossenem system.
    wie gesagt ein kleiner spalt der falschluft zieht kann den gleichen effekt haben wie ein wellendichtring der falschluft zieht.
    auf jeden fall kommt dein fehler aus der richtung kurbelgehäuse (an deren eingang du offensichtlich rumgefeilt hast)


    ich fürchte du kommst nicht drumrum das ganze spiel zu wiederholen...
    check nochmal diese wellenringe, auch ob sie richtig sitzen, eionbaurichtung etc.
    aber falls su das kurbelgehäuse versemmelt hast....uiuiuiui


    ausserdem kommt es mir eh schon katholisch vor das datt ding von vornherein gekratzt hat.
    war da schon was falsch?
    ich mein das kann doch gar nicht sein wenns richtig ist.
    hat deine kurbelwelle einen schlag weg?


    aber ist ja eh winter.

  • [quote]Original von vespaxz
    Gestern hab ich mit Startpilot am Motor rumgesprüht - keine Leckstelle zu finden. Sprüh ich auf den Ansaugstutzen (also Ausgang Vergaser), geht der Motro jedoch aus, vollkommen unerklärlich für mich. Natürlich saugt er an der Stelle gleichzeitig über den Luftfilter an, aber ich rechnete eigentlich damit, dass sich die Drehzahl erhöht und nicht erniedrigt!



    Egal ob aus oder an! Scheinbar ist der Motor an dieser Stelle undicht!
    Das Gemisch wird so verändert, dass der Motor halt ausgeht.