Spannung an der Lichtmaschine

Hol Dir jetzt Deinen VO Kalender! Hier mehr dazu ...
Du willst Dein Bild im VO Kalender 2019 sehen? Dann reiche es ein....
  • Hallo Vespafreunde,


    ich hoffe mir kann hier, also jetzt in der richtigen Rubrik, jemand bei folgendem Problem mit meiner PK50 helfen:
    - Nachdem das LIcht zunächst nur schwach brannte und irgendwann ganz ausging habe ich den Spannungsregler durchgemessen.
    - Er war in der Tat hin, da nur einstellige Volt auch bei Vollgas herauskamen.
    - Also, neuen Spannungsregler eingebaut.
    - Die Kleine lief 1a mit vollem Licht / Strom.
    - Nach zwei Runden bei Vollgas mit Licht und Blinker war die Spannung wieder wech und die Blinker gehen jetzt wieder nicht.


    Aus Foren habe ich schon die wildesten Vorschläge:
    - hupengleichrichter ist kaputt
    - Lichtmaschine ist hin, da sie nicht mehr als 25V liefern darf (meine liefert bei Vollgas ca.55V)
    - Massefehler ()
    - Falsche Verkabelung nach Renovierung der PK (die ich nicht selber vorgenommen habe, sondern ein Bekannter), was ich mir eigentlich nicht vorstellen kann, da der Herr KFZ Meister ist, aber momentan nicht erreichbar. Andererseits würde das die 55V erklären.


    Vielleicht war ja auch einfach der bestellte Regler, den es zu hauf zur Zeit auf EBay gibt, von schlechter Qualität und ist sofort kaputt gegangen und ich sollte noch mal ein orginal bestellen. :gamer: :gamer:


    Meine Fragen lauten also:
    - sind 55 V bei Vollgas wirklich ein Fehler?
    - hilft es den Hupengleichrichter abzuklemmen und wenn ja was soll das bewirken?
    - gibt es ähnliche Erfahrungen mit den Spannungsreglern auf Ebay (keine Lebensdauer)?


    Viele Grüße, Cord

  • 55 V hören sich normal an, habe vor wenigen Tagen ebenfalls bei Vollgas knappe 60 Volt gemessen.


    bei der PK kommt man doch schön an den Spannungsregler hin, zieh einfach das Kabel ins Bordnetz ab und Mess direkt am Regler ohne Verbraucher die Spannung.

  • Danke, 55V schien mir auch i.O.
    am Ausgang komme ich nicht über 3 V und daher funktioniert kein Blinker und auch die Lampe brennt nur schwach.
    ==> Ich kann natürlich einen neuen Spannungsregler kaufen aber warum sollte der nicht gleich wieder kaputt gehen, wie der erste, den ich ersetzt habe?
    ==> Was muss/soll ich noch auswechseln oder testen?

  • Also, der Spannungsregler ist defnitiv hin. Bleibt die Frage ob es einfach ein "Scheissteil" war oder durch andere Ursachen (z.B. defekter Hupengleichrichter, falsche Verkabelung,...?) den Geist aufgegeben hat.