nebenluft oder doch nur nen kleiner fehler?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • nebenluft oder doch nur nen kleiner fehler?

      hey jungs,

      so langsam kotzt es mich echt an, ich habe schon wieder ein problem! fettkimme hat mir bei dem letzen ja schon weitesgehend geholfen! ich habe also den neuen puff druntergebaut was gar net so leicht war denn mein gaser lief 3 mal voll weil irgendwie die stellung des bezinhahns genau andersrm ist :rolleyes: nunja, ich habe also den puff druntergebaut bin losgefahren und war total zufrieden und glücklich..... dann ging sie mit einmal aus und der gashahn war sehr locker was ja auf einen gerissenen gashahn hindeutet, zu hause angekommen habe ich dann den gaser geöffnet und gesehen das nur bindung zwischen dem stab des gasschiebers und die des gashahns auseinandergegangen war (wie auch immer :evil:)
      nun gut, nach ein wenig fummelei war dann das gute stück wieder zusammen und ich startete zum test ein weiteres mal.

      sie drehte sofort unglaublich hoch und lies sich auch durch kommenlassen der kupplung kaum bendigen! da es nu schon so spät ist wollte ich es den nachbern nicht antun und lies es dann dabei sein! ich habe gesehen das der gasschieber in der richtigen stelle saß und nicht irgendwie durch mein fummeln weiter geöffnet wurde.
      da ich aber 5 min bevor das mit dem zug passierte wunderbar fahren konnte und er auch wunderbar ruhig lief kann man eigentlich die sache mit der falschluft ausschließen oder nicht?



      ich hoffe ihr könnt mir helfen ich bin echt am ende ich will doch einfach nur mit dem ding fahren, jede woche habe ich ne neue scheiße mit dem ding am hals.




      jetzt gehe ich erstmal einen rauchen.... so ein mist man
    • Hi!
      hast du das loch im motor Gehäuse beim umbau auf selbstmischen auch richtig verschlossen?
      Sonst würde ich mir mal die mühe machen und den Vergaser zu zerlegen zu reinigen.Könnte schmutz drin sein.
      Schwimmernadel ventil Prüfen,düsen reinigen.Wieviel hat dein motor denn gelaufen?
    • Ruhig Blut Dirx

      Das mit der Kippe war schon mal ne gute Idee.Ist eher ein kleiner Fehler
      Es könnte durchaus sein das der Benzenkhahn geschlossen ist und kein neuer Sprit nachströmt.
      Dann dreht sie kurz vor dem Ausgehen sehr hoch da das Benzin Luft Verhältniss nicht mehr optimal ist.
      Weil du ja irgendwie nen Stellungsproblem hast.
      Es gibt einmal die Auf Zu Version und die Auf, Zu, Reserve Version.


      ToToi Toi Ante
      Weapons of Mass Destruction
    • Der Beschreibung nach würd' ich mir mal die Scheiberfeder ansehen. Vielleicht ist die nur ausgelutscht, verrutscht oder gebrochen. Das hatte ich auch mal, sieht zwar witzig aus so freihändig auf der Vespa, ist aber keine Dauerlösung!
      this message has been typed on mechanical Cherry MX Black Keys
    • hallo leute,

      wie kann ich denn testen ob er falschluft zieht? wenn man das ausschließen könnte wäre ich schonmal überglücklich!

      ich gehe gleich nochmal runter und teste ein wenig rum, nehme den gaser vll auch mal ab!


      ich melde mich
    • genau das war der fehler! genau das habe ich heute morgen herausgefunden und genau jetzt lese ich deinen beitrag ;) aber egal! toll das du drauf gekommen bist!

      ich habe jetzt aber noch ne sache die mich stört, im unteren drehzahlbereich also an der ampel oder beim langsamfahren an einer müllabfuhr vorbei o.ä. ging sie mir heute aus! sie bekam kurzzeitig keinen sprit, dann habe ich den gashahn mehr aufgedreht und dann fing sie sich wieder, anschließend das selber und tota unrunder lauf, da nahm sie es ab und zu mal an dann wieder nicht und sobald ich schneller gefahren bin war wieder alles normal, dann nach der schule habe ich sie angemacht und bin nach hause gefahren und dann funktionierte alles einwandfrei!
      woran könnte das liegen? momentan tippe ich auf falsche einstellung des zündzeitpunktes! oder eine nicht einwandfrei laufende cdi, denn genu das problem hatte ich vor 3-4monaten schonmal, dann habe ich das standgas höher gestellt und dann ging es nun habe ich es wieder runterdosiert und es geht wieder nicht.....


      vll ist auch die düse zu klein?






      hilfe wäre cool
    • Hi!
      Wie gesagt den vergaser kannst du ja mal sauber machen und neue dichtungen besorgen,schaden kann es nicht.
      Zur zündung.Da würde ich mal die ganze zündung auf widerstand prüfen,alles durchmessen:CDi,Pickup,lade spule,kerzen Stecker,Zündkabel.Vielleicht ist ja irgentwo ein wert der nicht past.