Kupplung hinüber?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kupplung hinüber?

      Hey ihr alle!
      Mache hier dafür nochmal nen neues threat auf!

      Folgendes Phänomen:
      Wenn ich Richtig Gas gebe, ist der motor sehr laut was wohl normal ist ;) aber es hört sich total anders an als bei halbgas! Man hat immer das gefühl die Power der 75er dr kommt so richtig satt (auch vom sound her) von unterm Hintern!
      Bei vollgas allerdings "rattert" sie eher und der Schub nach vorne bleibt aus!

      Mir ist aufgefallen, dass es auch anders geht:
      Wenn ich sie im 4. etwas unterturig laufen lasse bzw abbremse und dann wieder aufdrehe, bleibt der sound so richtig schon satt und es geht mächtig nach vorne!

      WEnn ich aber von der Ampel an Jeden gang schön ausfahre, ist die kleine total am Rattern und knattern, aber es geht nicht wirklich nach vorne!
      Also um das mal zu definieren: Sie Beschleunigt schon gut! Aber Sie hört sich anders an und ich habe das gefühl es geht mit halbgas fast flotter!

      Also ist das Jetzt meine Kuplung die total durch ist und "nicht richtig greift"??
      Oder isses einfach nur normal?
      Meine unerfahrenheit im thema vespa macht sich mal wieder so richtig bemerkbar!

      Kann mir wer helfen?
    • Ohne zu Fahren ist das schwer zu sagen. Aber wenn die Kupplung rutscht merkt man das eigentlich. Kupplung ausbauen und prüfen ist eigentlich eine Sache von einer halben Stunde (mit dem richtigen Werkzeug und Sachkunde). Hast Du jemand der Ahnung hat und mal probefährt?
    • jaaaaaaaaaaaaaaaaaaaaa endlich!
      Danke danke euch beiden!

      Bastian genau das wollte ich hören! ;)

      ich bin am einfahren!
      Und habe ne 74er düse plus etwas fetteres gemisch auf nen Original setup plus nem 75er dr!

      Jetzt kann ichs noch weniger abwarten, das die einfahrzeit vorbei ist und ich runterdüsen kann!

      Danke euch!

      Hardy.b im Sommer werde ich wohl eh mal mit irgendwessen hilfe die Simmerringe machen und dann auch gleich die Kuplung checken!

      Aber es ist genau die Bastian sagt... von unten heraus guter zug aber ist (und bleibt nach dem schalten) man im oberen drehzahlbereich dann fehlt der "rush" yeah ;)
    • also ich bin gerade nochmal gefahren und bin jetzt total verwirrt!

      Gebe ich ruckartig vollgas, egal in welchem gang und egal ob ich gerade vorher geschaltet habe oder nicht, dreht die kleine wie vorher beschrieben zwar tierisch hoch, aber es bleibt der schub nach vorne aus! Sie Kreischt förmlich, aber beschleunigt etwas langsamer als "sonst"!

      Zu dem "sonst":
      WEnn ich mich quasi ans vollgas rantaste (also nicht so schnell aufdrehe) kommt der sound viel mehr von unten heraus! Und es geht richtig gut vorwärts!

      Ich habe das gefühl, sie dreht wie wild,aber hinten kommt nix raus! (bzw wenig)... das röööhren von Auspuff bleibt daher aus!
      Gehe ich kurz vom gas und drehe dann wieder etwas moderater hoch, bleibt das Phänomen aus und sie röhrt rictig schon läuft rund und beschleunigt gut

      Liegt das jetzt an der zu großen Düse? (bin ja noch am einfahren), oder dochan Falschluft?

      Könnte das ein Zeichen von Falschluft sein?

      oder was sonst?

      kann mir jemand ne Ferndiagnose geben?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Jay861 ()

    • dreht sie nur hoch, wenn du am hahn ziehst oder auch im stand?
      (typisches bsp. wäre das anhalten an einer ampel nach einiger zeit
      vollgas > motor dreht wild hoch)

      wenn du ruckartig vollgas gibst und sie dann hochdreht, das aber
      bei gleichmäßer beschleunigung nicht so ist, hört es sich für mich
      doch eher nach einer rutschenden kupplung an.

      im teillastbereich kann sie kraft noch halbwegs übertragen, ist aber bei volllast
      überfordert und rutsch durch.

      wie alt ist denn die kupplung?
    • mhm also mit falschluft hatte ich ja immer zu tun!
      Aber seiddem ich den neuen Zylinder drin habe, dreht sie im stand nicht mehr hoch und auch sonst nicht!

      wahrscheinlich nur weil sie so fett läuft aber naja... die hoffnung stirbt zu letzt!


      ja das mit der Kupplung hört sich irgendwie so an als würds passen...

      Man hat ein wenig das gefühl es würde "schmieren" also etwas kraft geht zwar auf die straße, aber der Hauptteil bleibt auf der strecke!

      GEbe ich nicht so ruckartig gas, ist das anders!

      Die Kuplung ist Original denke ich mal ;)
      also ist sie von 89er Jahrgang ;)
    • scheisse... ist das schwer? :) ach ich habe glaube ich schon ne beschreibung im web gefunden!

      Soll ich die ori kuplung drin lassen oder bei der gelegenheit irgendwie tunen?

      habe ja nur nen 75er und das hp4 drauf
    • vielleicht ne verstärkte feder... aber ich denke mal beläge reichen wenn du die erneuerst bei deinem setup. gruß
      gruß

      Vespaholiker

      Die Besten Vespaschutzdecken zum unschlagbaren Preis nur hier MINUS 10% unter Dienstleistungen !!!

      Detailvideo: [url]http://www.youtube.com/watch?v=CUNJUcwmP54[/url]

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Vespaholiker ()

    • Rita war wieder 3 sekunden scheneller.... Hör auf ihren Rat hab nur gute Erfahrung mit ihr gemacht... hab letzte Woche nen Motor bei ihr gekauft und ich sag nur... die Frau hat Ahnung....


      Dies ist mein ***500er*** Beitrag :]
      gruß

      Vespaholiker

      Die Besten Vespaschutzdecken zum unschlagbaren Preis nur hier MINUS 10% unter Dienstleistungen !!!

      Detailvideo: [url]http://www.youtube.com/watch?v=CUNJUcwmP54[/url]