PK50XL läuft nicht mehr

  • Die Suchfunktion bringt mich nicht weiter.
    Meine PK50XL lief nach dem Winter super gut, wie noch nie.
    Hatte Luftfilter gereinigt, Kerze erneuert und neues Benzin aufgefüllt, danach lief sie top, bin dieses Jahr schon über 250 KM gefahren.
    Heute morgen ging sie bei voller Fahrt nach ca. 2 KM einfach aus, Kerze rausgeschraubt, sie war so gut wie trocken und hellbraun. Kerze gereinigt, alle Steckverbindungen konntrolliert, sie sprang nicht an.
    Zu Fuß nach hause gegangen mit dem Auto zum Baumarkt und auf dem Rückweg beim Roller angehalten, nochmal Kerze raus und alle Kabel an der Elektromikbox abgezogen und neu auf gesteckt, den Kickstarter getreten, nach ca. 5 mal lief der Motor top, ihn ca. 2 Minuten im Stand bei mittlerer Drehzahl laufen lassen, aus gemacht und mit dem Auto nach Hause gefahren und mich sofort von der Frau zu Roller bringen lassen, von nun an macht ergarnichts mehr. Nach Hause geschoben, in der Garage hab ich festgestellt dass er keine Zündfunken mehr hat. Die Kerze wird aber nass.
    Was kann das sein? Bitte gebt mit mal ein Paar Tipps wie ich jetzt vorgehen soll.
    Es sieht so aus als wenn irgend ein Teil an der Elektrik defekt ist.


    Gruß, Ralf

  • Also ganz erlich, weiß ich nicht was das ist, aber mit der Elektrik würde ich auch bermuten, das irgendwas durchgeschmort ist, was du vll falsch zusammen gebaut hast. Aber kannst du bitte mal ein paar Bilder von deinem Roller posten, also wo er komplett drauf is, würde ihn gerne mal sehn =)




    MFG VespaLusso

  • Hallo,
    welche Kerze hast du drin?
    Obwohl du ne neue reingemacht hast, mal ne neue NGK B6HS einbauen.
    Vlt. hat sich auch die Zündung verstellt.

  • Hab schon 3 verschiedene Kerzen ausprobiert, gibt keinen Funken.
    Zündung verstellt? Einfach so wärend der Fahrt? Müsste ich ich trotzdem einen Funken haben?
    Gruß, ralf

  • Nen Funken hast du dann aber trotzdem, auch wenn die Zündung verstellt ist... hmm.
    Ich würde so auf einen Fehler auf der Zündgrundplatte tippen.


    Tausch doch mal den Zünkerzenstecker. Kostet 3,-

  • Zündkerzenstecker und Kabel sind erst im Winter erneuert wurden.
    Die Zündgrundplatte? Da brauch ich doch einen Abzieher für das Polrad, den hab ich nicht und die Zündung muß dann auch neu eingestellt werden und das als Laie?
    Dann muß er wohl oder übel in die Werkstatt, da mir das zuweit geht und ich nicht soviel Ahnung habe.
    Wie teuer schätz ihr würde das werden?
    Ich will kein Vermögen reinstecken.


    Gruß, Ralf

  • War gestern beim freundlichen Vespahändler in Braunschweig und hab das Problem geschildert, er meinte ich solle die Elektronikzentrale ausbauen und er misst sie dann durch und testet sie an einem anderen Roller. Ausgebaut und wieder hingefahren.
    Das Teil war defekt.
    Gleich neue für 42,50 Euro mitgenommen, eingebaut und die Vespa läuft wieder.
    Toller Service und Ersatzteil vorrätig, dann darfs auch ein Paar Euro teurer sein. Nur zu empfehlen.
    Vielen Dank für eure Tipps und Hilfe.
    Gruß, Ralf

  • Die Sturubügel sind wirklich so, ich hab sie gebraucht bei ebay ersteigert, BestelllNr. ???
    Sie ist letztes Jahr bei einem Gewitter mit Sturm mal umgekippt, kein kratzer, keine Beule. Sie haben also ihren Dienst erwiesen.


    Gruß, Ralf