50 Spezial zieht im 3. und 4. Gang nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 50 Spezial zieht im 3. und 4. Gang nicht

      Ein Hallo aus Kärnten an Alle!

      Ich habe eine 50er Motor neu aufgebaut. Lager Simmeringe Kolben, Zylinder usw. Alles Neu

      Zuerst hatte ich den Kupplungsseitigen Simmering verkehrt eingebaut und sie lief mir am Stand hoch, aber hatte gut Kraft und lief ca.60.

      Nachdem ich jetzt den Simmering gewechselt und richtig eingebaut habe läuft sie im 3.und 4.Gang nicht mehr. Sie hat kaum Kraft und geht aus. Wenn ich den Choke ziehe kann ich zumindest mit wenig Gas noch rollen. Am Stand dreht sie hoch, magert dann ab und geht aus. Den Vergaser ist neu und auch wurde schon mehrmals mit Ultraschall gereinigt. Luftfilter ist Neu.Unterbrecheabstand korrekt. Zündung 16 Grad vor OT.Funke kräftig und auch bei starkem ankick vorhanden. Tank gereinigt und beschichtet,Bezinhahn neu und dicht,Bezinschlauch neu und richtige Länge.

      Setup: Polini 50ccm inkl.Kopf neu,Original Kurbelwelle, 16/10er Vergaser mit 54 HD und 50ND,Zündankerplatte 12V Neu,16er Primärübersetzung, Hauptübersetzung Original,Zündkerze B7 HS, Zündspule neu

      Ich bin mit meinem Latein am Ende. Hoffe ihr wißt weiter.



      Danke!
    • Ich weiß jetzt nicht obs Dir weiterhilft, aber ich hab auch schon einige Erfahrung mit dem Polini 50ccm und Vergaserdüsen gemacht: als HD hat bei mir ne 60er sehr gut funktioniert und ND war original 38 im 16/10er. Im den Pspieren zum Zylinder steht glaub ich irgendwas zwischen 58 und 62 als HD bei 16/10. 54 kommt mir als HD zu klein vor und mit 50 als ND kann ich gar nichts anfangen. Da is in meinem neuen 16/16er ne 45er schon deutlich zu fett... mit 40er ND läuft der Polini ganz gut.
      Kleiner Arsch ist schnell geleckt!
    • Danke,

      Habs schon mit einer 58HD versucht . Es ist natürlich auch bei mir Original eine 38 Düse vorhaden. Mi 50 ND meinte ich die zweite Düse in der Schwimmerkammer.

      Ich werde 60 HD und 40 statt 38 versuchen.

      Komisch ist nur dass sie mit der der gleichen Bedüsung und dem Falsch eingebauten Simmerring ganz gut lief ( bis auf das hochdrehen bei Standgas).
    • Ich fahre genau das Setup, einen 50er Polini und einen 16/10er-Vergaser.



      Als Nebendüse hab ich die 38er dringelassen, mit der HD wars ein rumexperimentieren. In der Anleitung vom Polini steht als empfohlene HD für den 16/10er 53-55, also hab ich mit 58 angefangen, die war aber zu fett und die Kerze war schwarz und der Benzinverbrauch sehr hoch, also hab ich runtergedüst bis 53 in der Hoffnung die Leistung steigt.

      Die 53er war dann aber zu klein, was ich an Leistungsverlust merkte und daran, dass sie mit Choke besser lief.



      Also habe ich jetzt die 55er drin und alles ist prima!



      Ach ja, und die Zündung muss auf 17 Grad vor OT!



      Gruss, Fred
    • hauptdüse=das in der mnitte in der schwimmerkammer
      nebendüse= das was SEITLICH am vergaser sitzt. SEITLICH
      CHOKEDÜSE=das seitlich in der schwimmerkammer.
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • So hab jetzt ein 60er Düse Probiert. wieder kein Erfolg.

      Nachdem es aber nur am Sprit oder der Luft liegen konnte habe ich einen urur.. alten 16/10er Vergaser gereinigt, mit einer 54er HD und einer 38ND ( die auf der Seite außen) bestückt und....... läuft perfekt! Knapp 60km/H und schöner Durchzug in allen Gängen. Herz was willst du mehr.

      Danke an alle!