Vergaser SI 24/24 eingestellt. Startet trotzedem schlecht. Säuft ab. Was mach ich falsch?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vergaser SI 24/24 eingestellt. Startet trotzedem schlecht. Säuft ab. Was mach ich falsch?

      So: Ich hab jetzt die Nadel, die am Schwimmer sitzt, gewechselt.
      Läuft scheinbar nichts mehr nach, wenn die Vespe aus ist.
      CO eingestellt.
      Zündkerze gewechselt, aber was mach ich falsch???
      Manchmal springt Sie sofort an....aber meistens säuft Sie schlichtweg ab.

      Sie springt nun leichter an, aber wenn, dann geht erstmal das Gestotter loos, bis das überschüssige Benzin aus dem Gaser raus ist.

      Choke ist nun auch gängig gemacht.

      Was´n da los????
      Das Mädel fährt so sauber. Geht im Stand nicht aus...........ect pp.

      Händler sachte, auf den Ständer stelln, am Gas rumkurbeln, zur Seite stellen und schütteln............wozu?? Einige von Euren Schätzen, springen nach dem ersten Kick an.

      ich meine, ich könnte es ja verstehen, wenn Sie schlecht fahren würde. Tut Sie aber nicht.-
      By the Way: Was kostet in Dland ein kompletter Gaser??????

      Danke Euch

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von steven ()

    • Was ein Vergaser kostet erfährst Du hier:
      http://www.scooter-center.com

      Wie Du den Vergaser richtig einstellst, erfährst Du im Bereich Tipps&Tricks.
      Gleich der Hinweis an dieser Stelle: Im Bereich Tipps&Tricks sind keine Fragen oder Diskussionen erlaubt.
      1. Wenn Du "Beratung/Hilfe" suchst und dann Renitent bist, suchst Du "Bestätigung" nicht nach "Beratung/Hilfe".
      2. “Denke wie ein Weiser, aber sprich die Sprache deiner Mitmenschen.” - William Butler Yeats
    • Hast Du noch was dazu zu sagen?

      Nein.???

      Ok, damit klincke ich mich aus, da unpersönliches mir nicht liegt.
      Das ist ebenso nicht im Interesse eines Forums.

      Ich denke, jeder der hier gestellten Fragen, taucht hier schonmal irgendwo auf.

      Das ist einfach nicht hilfreich und unpersönlich.

      Danke

      Buenos Noches
    • Verstehe ich nicht. Ehrlich. Ich beantworte Dir doch zumindest eine Frage. Und zwar die wieviel ein Gaser in Deutschland kostet. Inkl. Link. Mehr geht leider nicht weil Du nicht geschrieben hast welchen Vergaser Du hast. Sonst hätte man noch Preise vorschlagen können oder Rita hätte mal in ihre Preisliste geschaut.

      Auf alles hab ich leider keine Antwort, weshalb ich mich in den Punkten zurückgehalten habe.

      Also bitte nicht falsch verstehen, mit unpersönlich und nicht hilfreich hat das nichts zu tun.
      1. Wenn Du "Beratung/Hilfe" suchst und dann Renitent bist, suchst Du "Bestätigung" nicht nach "Beratung/Hilfe".
      2. “Denke wie ein Weiser, aber sprich die Sprache deiner Mitmenschen.” - William Butler Yeats
    • Tja Steven das hab ich mir schon fast gedacht, dass das mit der Nadel nicht viel bringt. Hatte bei meiner 200er genau das gleiche Problem mit dem absaufen nur, dass die dann wirklich gar nichtmehr lief. Von einem auf den anderen Tag. Habs bis heute nicht verstanden. Hatte dann nen anderen Gaser reingemacht und alles lief wieder super. Der Gaser ist nicht nur sauber sondern rein und auch nicht verzogen...ganz merkwürdige Sache...werde die Tage nochmal nen Test mit Ultraschallbaden machen aber irgendwie glaube ich nciht so recht an den Erfolg. An der Schwimmereinheit mit der Nadel und so lags jedenfalls nicht, denn die hab ich komplett getauscht ohne Erfolg. Irgendwann wird auch dieses Rätsel gelüftet werden...
      Achja 24er Gaser sind recht teuer ich schätze mal unter 40 wirste auch gebraucht keinen bekommen.
      Bombe
    • Ich habe eben die CO Schraube ca 4,5 mal rausgedreht!!!!

      Normal ist doch so 1,5 -2 mal !

      Und Sie läuft noch immer und wenn man dann den Choke zieht, säuft Sie ab.

      Das sagt doch eigentlich, dass entweder der Gaser down ist oder die Düsen ausgelutscht sind, oder?

      Nimmt man den LuFi runter, dann sprudelt einem das Benzin nur so entgegen, beim Gasgeben.
      Defacto: Zuviel Sprit
    • Moin

      Gaser Down glaub ich nicht,das Teil ist so simpel aufgebaut und Düsen kann man tauschen.
      Meistens ist der Puff zugrotzt,drückt Abgase zurück und schon paßt das Gefüge nicht mehr.
      Da du die Reuse relativ kurz hast,war das von Anfang an so?
      Wenn ja welche Bedüsung hat dein Gaser?
      Steuerzeiten am Einlass verändert oder alles orginal?
      Wo steht deine Zündung?
      Weapons of Mass Destruction
    • Moin Moin
      Was zum Henker is ne Reuse ?=?? :D

      ich hab keine Ahnung, welche Düsen drin sind.
      Steuerzeiten? Keine Ahnung. Der Mann, der Sie lange gefahren ist, ist so um die 50 Jahre, d.h. ich glaube kaum, dass da grossartig dran gestellt wurde.
      Zündung: Ich hab keine "pistole" zum checken.

      Auspuff: Bekommt man den frei???

      Es ist halt so, dass wen der Lufi runter ist und man das kicken anfängt, rotzt es Dir nur so in den Himmel entgegen und das das dann zum absaufen führt, ist klar.

      Könnte es sein, dass die Bedüsung falsch ist? Wie kann ich sehen, welche drin ist??
      Wäre der "Übeltäter dann die Teillastdüse????

      Danke und Grüsse in die "Heimat"
    • Moin
      Kann gut sein das der Vorbesitzer es mit dem Ölanteil nicht so genau genommen hat und der Puff dicht ist.
      Kann man ausbrennen,einfach auf die Glut nach dem Grillen packen.

      Dann verbrennt bzw. verkokt der öllige Schmand im Puff.
      Danach mechanisch diese verkokung rausbröseln.
      Mit einem alten Bowdenzug den du in eine Bohrmaschine klemmst und durch die Öffnungen am Auspuff führst.

      Mit der Aktion kannst du bedingt einen Auspuff retten ,bei Härtefällen ist ein neuer fällig.
      Wegen der Düsen schau mal in meinen lieblingslink (wie bombe mal meinte ).
      die basics deines gasers solltest du schon kennen,genauso wie die zündeinstellung.
      kannst du grob optisch einstellen, falls du nen polradabzieher hast.
      darunter findest du die zündgrundplatte die hat ne markierung.
      am gehäuse gibt es eine a(23°) bzw it(18°) markierung,bei dir sollte sie auf der a stehen.

      aber probier mal als erstes den auspuff gängig zu bekommen .
      bin mir ziemlich sicher das die tx dann läuft.
      Weapons of Mass Destruction
    • Moin

      Ok, aber Er schiesst mir den Sprit nach oben entgegen!

      Ich denke, ein bisserl viel, oder und Zündung denkle ich, ist in Ordnung, weil Sie sehr gut fährt und im Stand relativ stabil läuft

      ....................aber wenn mir der Sprit mit ausgebauten LuFi schon entgegen kommt........dann zieht Er nicht, sondern drückt raus und zwar wie die Sau...ergo: doch der Auspuff dicht? Sie rennt aber laut Tacho an die 130 KM/h
      und hat von unten her Dampf!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von steven ()

    • Also ich fasse nochmal zusammen.
      Die Reuse fährt sauber. Geht im Stand nicht aus.
      Läuft an die 130 (Vespatacho) KM/h :D und hat von unten her Dampf.

      Dein einziges Problem ist das sie nicht beim ersten Kicken anspringt KORREKT?

      Beim ankicken (je nach Temperatur entweder mit oder ohne Choke) Finger weg vom Gas is klar oder?
      Bis zu 3 mal kicken ist noch normal.
      Wenn die TX fast echte 100 Kmh läuft kann da Pufftechnisch nichts dicht sein.
      Der gaser macht auch seine arbeit,nen neuer könnte es nicht besser.
      Eigentlich ist doch alles im grünen Bereich.
      Eventl. mal deine Starttechnik optimieren.
      Weapons of Mass Destruction
    • Genau richtig!
      ABER: Anspringen tut Sie nach 20 mal Kick und das nur, wenn der benzinhahn zu ist und man Vollgas gibt, damit sich der Gaser auskotzen kann!!

      Und dann: Blub.bvlubblub...blububberubbeunrbublbubbbbbb blau aus dem puff raushauhend und dann den den Hahn auf On drehen und dann kannste loslegen!
      Das ist das Prob.
      Die Vespe hat zuviel Saft im Motor, why???? I don´t know.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von steven ()

    • Also normalerweise springen die lieben Vespen aber eher/nur an, wenn man gar kein Gas gibt und den Choke rauszieht im kalten Zustand. Also wenn Du da Vollgas gibst säuft die ab das ist normal. Dein Choke funzt jetzt aber, oder? So banale Sachen wie Kerze tauschen haste ja sicher auch schon ausgeschöpft oder? Schraub doch mal die Düsen raus und guck mal in Fettkimmes Lieblingslink ob das passt.
    • Moin

      Jetzt stand Sie 2 Tage und der Sprit läuft, trotz des geschlossenen Hahnes, aussen am Puff runter!

      Kommt vom "Krümmerbereich"

      Also läuft der Gaser leer in den Motor rein, oder was?

      Also , die Bedüsung:

      Vergaser: SI 24/24 E
      Lerrlauf/Teillastdüse: 50/160
      Hauptluftkorrekturdüse: 160
      Mischrohr: BE 3
      Hauptdüse. eventuel ne 6

      ich denke, die Bedüsung ist OK!????? :evil:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von steven ()

    • Die Schwimmernadel im Anhang hattest du ja gewechselt?
      Deren Job ist es eigentlich das überlaufen zu verhindern.
      Bilder
      • Schwimmerventil.jpg

        29,08 kB, 208×564, 139 mal angesehen
      Weapons of Mass Destruction
    • Ist denn wenigstens der Hahn in Ordnung? Da wo der Schlauch auf den Stutzen geht kannste ja mal gucken ob wenigstens die Funktion gegeben ist. Am besten den Schlauch drauf lassen und den ganzen Stutzen abschrauben. Da sollte nichts laufen, wenn der Hahn zu is...läuft doch was musste wohl den Tank nochmal rausnehmen und gucken worans liegt. Wie sieht das denn mit den Dichtungen die da unter dem runden Deckel mit der Schlitzschraube sind aus? Also oberhalb der Schwimmerkammer...an hartnäckigkeit scheiterts bei dir ja wenigstens nicht also toitoitoi dass das mal bald was wird.

      in diesem Sinne

      Bombe
    • Hi Bombe

      Also, hoffe Du liest es noch, solange Du Online bist.

      Das ist alles i:O.
      ich habe eben gerade nochmals die Bestätigung des Absaufesn erhalten:
      Motor anmachen, Hahn zu, Motor ausgehen lassen, abkühlen lassen, weil man ja mal testen will, zündung wieder an, Hahn auf und siehe da: Ein Kick und Sie läuft.

      Der Gaser säuft ab, auch wenn man den hahn zu gemacht hat. Es scheint so, als würde im Stand, die Schwimmerkammer leerlaufen! ..also der rest, der dann in der Kammer verbleibt.

      Sie macht ja sonst überhaupt keine Mucken , aber das Schätzchen muss lauifen, da ich mein Miet Clientel nicht vergraulen will und mich einen "alten" Schatz halt haben will.