Vespa ohne Leistung! Liegt es am Vergaser?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa ohne Leistung! Liegt es am Vergaser?

      sers,
      ich verzweifel balt an meiner vespa.
      wenn ich fahr und mehr als vollgas gebe dreht der motor hoch
      ohne ende aber sie fährt nicht mehr wirklich nur noch so
      um die dreißig.sie hat dann gar keine power mehr trotzt
      polini 70ccm zylinder!an was kann das liegen?vergaser?
      hab den luftfilter schon geputzt alles in ordnung und zk
      auch in ordnung.brauch dringend hilfe!!!
      thx doublex
    • RE: vergaser?

      an verhältnis kraftstoff luft kann es meiner meinung nach nicht liegen
      weil die zickt ganz anders rum als ich z.B. mein rennluffi auf meinem
      mofa abgestimmt hab.ich denk auch falschluft oder kann der vergaser
      verstopft sein?von einem auf den andrern tag ging se nicht
      mehr richtig :(.
    • RE: vergaser?

      Original von doublex
      sers,
      ich verzweifel balt an meiner vespa.
      wenn ich fahr und mehr als vollgas gebe dreht der motor hoch
      ohne ende aber sie fährt nicht mehr wirklich nur noch so
      um die dreißig.sie hat dann gar keine power mehr trotzt
      polini 70ccm zylinder!an was kann das liegen?vergaser?
      hab den luftfilter schon geputzt alles in ordnung und zk
      auch in ordnung.brauch dringend hilfe!!!
      thx doublex

      Moment mal.
      Sie dreht hoch aber fährt nur 30? >>
      Kupplung kaputt oder Federn zu schwach.
      Probier mal neue Scheiben mit verstärkter Feder.
    • RE: vergaser?

      des kann auch sein.
      weil die kupplung war schon mal hinüber.
      wenn ich vom gas in den unteren drehzahl bereich geh
      dan kommt es mir so vor wie wenn wer einkuppelt aber
      wenn ich dann wieder gas gebe denk ich mal kuppelt
      sie wieder aus und dreht ohne ende.am berg fährt sie fast gar nicht mehr dann.is ne pk50 bj 84 glaub.
    • dann würd ich sagen kupplung auf und nachschauen, was sich da so tut...hört sich ganz danach an, als wäre deinem neuen setup nimmer gewachsen, denn immer wenn mehr kraft wirkt (also ab 30 oder am berg) scheisst sie ein...
    • RE: vergaser?

      der polini zylinder war aber schon von anfang an drauf.
      des ´war die vespa meines vaters...weil die geht so ihre
      60-70 nur jetzt leider nicht mehr :(
      an was seh ich ob die kupplung hinüber ist?
      thx schon mal für die antworten!
    • da sind so scheiben drin...mit kork elementen, wenn sie trennt, wenn zuviel schmackes drauf is, dann müssten die von ursprünglich rot-braun ins dunkle gewechselt haben. solltest dir aber eine kulu montage hilfe zulegen. sonst wird der wiedereinbau ein echtes geficke...hab das grad mit ner spanngurt-konstruktion hinter mir.
      wenn dir direkt nichts auffallen sollte fotografier die dinger stell das foto ins forum.
      ansonsten...woher aus stuggi kommste? wenns net soweit ist kann ich dir jetzt über pfingsten evt. au mal zur hand gehen.

      Edit:

      da hab ich grad noch für dich im forum gefunden:

      Zitat von Adi:

      einen Kupplungskompressor kann man leicht selber machen.
      Man nehme eine große schraube am besten einen 6 kannt, 2 große dicke unterlagscheiben und eine Mutter. Die Untelagscheiben sollten bis zu den Belägen reichen Augenzwinkern
      Bei mir hat es wunderbar geklappt.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von zapp ()

    • Hi doublex,
      fahre eine PK50s mit nem 75er Pollini und habe exakt das gleiche Problem wie du. Wenn ich zu viel Gas gebe (besonders am Berg), dann dreht der Motor extrem hoch aber es ist keine Leistung da, wie wenn er durchdrehen würde. Wenn ich dann kurz vom Gas gehe und dannach nur langsam am Gashebel ziehe, dann merke ich, dass sie wenigsten wieder ein bischen zieht, aber auch nicht so, wie sie sollte.

      Habe mir nun auch schon ettliche Threads durchgelesen und bin gestern auf folgende Seite gestoßen: Schrauberlinge.de

      Die beschreiben dort in etwa das gleiche Problem, was auf eine abgenutzte Kupplung zurück zu führen ist.

      Das mit der defekten/abgenutzen Kupplung klingt irgendwie plausibel, aber 100%ig sicher bin ich mir da halt auch noch nicht.

      Falls du das Problem mittlerweile in den Griff bekommen hast, fänd ich es super, wenn du kurz darüber berichten könntest.

      greetz giniman

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von giniman ()

    • RE: vergaser?

      erstmal thx für die antworten!!!war in berlin vfb anfeuern
      und konnt deshalb nicht on kommen.
      hab das problem auch nocht nicht in griff bekommen.
      wohn bei waiblingen.ich schau demnächst mal nach der kupplung.
      und wo bestell ich da am besten ne neue bei sip scootershop?
      greez doublex