PX 80 - springt bei warmen motor nicht mehr an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PX 80 - springt bei warmen motor nicht mehr an

      Hallo zusammen!

      ich habe seit kurzem eine px 80 lusso - bj. 85.

      sie springt normalerweise super an - 1-2 kicks

      nur wenn ich ne weile gefahren bin (so ab ca. 5 km) und sie kurz abstelle, springt sie mir nicht mehr an. ich muß dann ca. 30. min warten und dann gehts langsam wieder.

      zündkerze ist i.O.

      hat jemand ne idee, was das sein kann? evtl. elektrik oder so?

      vielen dank schonmal!

      lg, Sandy
    • Hallo Sandy,
      ich kann nur spekulieren. Allerdings hatte ich mit meiner PX das gleiche Problem.

      Bei mir hat immer folgendes geholfen:

      auf den Hauptständer stellen, Finger weg vom Gas, und jetzt den Kickstarter kräftig mit dem Fussballen bis zum Anschlag durchtreten, das ganze ruhig 4-5 mal wiederholen, dann sollte sie wieder anspringen.


      Gruß Micha.

      P.S. Als Ursache vermute ich, dass du entweder den Benzinhahn offen lässt oder die Schwimmernadel nicht mehr abdichtet. Auf alle Fälle läuft Benzin in den Motorraum und dieser säuft ab.
    • Ziehst du vieleicht auch nach 5 min. den Kaltstartzug(choke)
      wenn Ja
      nicht den Kaltstartzug ziehen macht auch groß was aus
      ich vermute das wars auch
      wenn sie ja Super anspringt im kalten normalen Zustand

      Vermute ich nur das

      Gruß Peter
    • Lässt du beim kurz Abstellen den Benzinhahn offen?
      Ist die Kerze denn naß, wenn sie nicht anspringt?

      Checke das doch mal und wenn's nicht der Fall ist, versuchst es die Vespe vor dem Ankicken kurz nach rechts (ca. 20s), also in Richtung Motorseite zu neigen.

      greez sprintdriver
      Sprint 150 BJ '66 / 05 neu aufgebaut
      P 200 E BJ '84 / Originalzustand
    • Das mit dem Choke ist auch ein wichtiger TIpp. Wenn sie warm ist den Choke nicht mehr ziehen. Dann lieber rechte Hand aufs Gas, aber nicht drehen. Jetzt mit dem Fussballen (vorne) kräftig den Kickstarter treten. Wenn sie dann anspringt, mit Gefühl Gas geben. Das treten im stehen hat den Vorteil, dass du kräftiger treten kannst und beim abrutschen tut es auch weniger weh.


      P.S. Bevor jetzt wieder die Besserwisser kommen, natürlich kannst du dir da auch das Schienbein anschlagen, kommt aber seltener vor als die Wade. Da man ja nicht so leicht abrutscht.
    • Guten Morgen!

      vielen Dank für die Antworten!

      OK, bin zwar blond, aber den Benzinhahn mache ich natürlich IMMER zu, wenn ich den Roller abstelle. Und den Choke ziehe ich nur, wenn sie länger steht bzw. es kalt ist. Das ist aber egal, sie springt weder mit noch ohne Choke an, wenn der Motor heiß ist. Und dann immer 10-20 x reinkicken - auch wenn Sie aufn Ständer steht ist echt anstrengend und nervig. Ich habs auch schon mit anschieben versucht, aber das ist für ein Mädel auf dauer echt zu viel.

      Hat denn keiner ein Tipp, was es sein könnte, damit ich die Ursache beheben (lassen) kann?

      LG, Sandy

      P.S. Welches Bezin tankt ihr eigentlich? Reicht Normal oder muß es Super sein?
    • Benzin oder Super ist egal

      klingt eher nach Vergaser also Schwimmer oder einige Dichtungen am Vergaser können es auch sein das sie hin sind.
      Vom fernen kann ich da nix jetz groß Sagen.

      Fahre mal zum Piaggio Händler in München der wo viel Vespas hat hompage hat er auch
      ist in München
      der soll sich mal das Anschauen

      gruß Peter

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Dickesmensch ()

    • War das denn schon immer so oder ist das erst seit kurzem so mit dem schlechten anspringen wenn deine Vespa warm ist? Also bei meiner ist das auch so aber ich hatte auch mal den Gaser getauscht und da ist noch die falsche Leerlaufdüse drin. Das könnte es bei auch sein, oder überhaupt falsche und zwar etwas zu fette Bedüsung, nur wenn das vorher alles mit den Düsen funktioniert hat bzw. nichts verändert wurde wäre das ja unlogisch. Ansonsten mal die Leerlaufgemischschraube etwas magerer drehen. Passen die Düsen nicht bringt das allerdings auch nichts. Auf so geistreiche Einfälle wie ne neue Kerze und den Gaser sauber machen biste ja vermutlich schon selber gekommen, oder?
      Na ja poste mal ob das schon immer so war oder erst seit kurzem, dann kann man das schon eher eingrenzen...


      Bombe
    • Bist du sicher das es dir nicht die Kerze gebröselt hat? Die sehen zwar gerne in Ordnung aus, aber bei dem Preis würd' ich echt immer 'ne neue testen!
      this message has been typed on mechanical Cherry MX Black Keys
    • Original von Sandy
      ...
      Hat denn keiner ein Tipp, was es sein könnte, damit ich die Ursache beheben (lassen) kann?
      ...


      Für einen Tipp gibt es zu viele in Frage kommende Verursacher, wie schon erwähnt wurde, da hilft nur eingrenzen. Für ein wirtschaftlich sinnvolles Beheben fängt man am besten bei den einfachen Dingen an zu kontrollieren.
      Also, zum Beheben LASSEN nur in wirklich gute Hände geben!
      Keine Frage, die gibt es... aber leider auch viele schwarze Schafe. Da kann es dann schon sein, dass einfach der Vergaser und die Zündung komplett getauscht werden, obwohl es tatsächlich nur die Zündkerze war. Ist dann ärgerlich und teuer!

      Wenn man sich eine Vespa zulegt und zuvor noch keinen nähern Kontakt mit ihrer Wesensart hatte, ist es ungefähr so wie die Anschaffung eines Haustieres.
      Auf eine gewisse Art lebt sie auch und möchte umsorgt werden :D, nicht so wie diese genmanipulierten, geklonten und mutierten von A nach B Wegwerfroller aus Plastik. :rolleyes:

      Also, was du dir technisch zutraust kannst du auch machen, dass Wissen dazu wird jedem hier gerne mitgegeben. Du wendest es an und gewinnst dadurch noch dazu. Geht natürlich nicht von heute auf morgen.
      Aber die Vespa ist jetzt 22 Jahre jung und wird immer wieder das ein oder andere Wehwehchen haben.
      Auch denke ich, kann es nicht schaden sich nach einer unterstützenden Hand umzusehen, Vater, Partner, Verwandte, Bekannte, Freund/in... irgendwer/etwas wird dich ja bestimmt inspiriert haben gerade eine Vespa zu kaufen. ;)

      greez sprintdriver
      Sprint 150 BJ '66 / 05 neu aufgebaut
      P 200 E BJ '84 / Originalzustand
    • Ich weiß natürlich, daß eine Vespa - und noch dazu ne alte umsorgt werden will. Ich habe mich durchaus selbst dazu entschlossen, mir eine zuzulegen, da ich mit 16 (lang ists her) schon eine hatte und sie 2 Jahre lang mein einziges Transportmittel war. Leider habe ich sie verkauft, als ich den Autoführerschein gemacht habe. Aber auch meine damalige 80er hatte das ein oder andere Wehwechen. Bin also nicht nur so ne Tussi, die von jemanden "inspiriert" werden mußte, ne Vespa zu kaufen und jetzt keinen Plan hat. ;o)

      Da es aber, wie schon erwähnt, einige Ursachen haben könnte, dachte ich, ich frag einfach mal hier nach, ob jemand das Problem kennt. Auf so Sachen wie Choke, Benzinhahn und Zündkerze bin ich natürlich selbst schon gekommen. Ich war auch schon in einer Motorradwerkstatt aber der Typ meinte, das wäre was an der Elektrik und ich sollte die Vespa ne Woche bei ihm lassen und es würde ca 300,-- € kosten. Das ist mir aber zu wage und zu teuer.

      Ob das immer schon so war, kann ich nicht sagen, da ich sie erst gekauft habe und sie vorher wohl mehrere Jahre stand. Aber seit dem ich sie habe, ist das so.

      Ich habe einen Bekannten, der sich bisschen damit auskennt und der wird mir mal alles saubermachen und Filter tauschen etc.. Vielleicht ist das Problem dann ja weg, bei meinem Glück ist es aber evtl. doch was elektisches. Daher mein Versuch, vorher schon bisschen abzuklären, was es sein könnte, damit er schon ein paar Anhaltspunkte hat.

      LG, Sandy
    • Elektrik wirds eher nicht sein. Der Fehler würde bei Unterbrecherzündung auf den Kondensator hindeuten, aber da Deine Vespa elektronische Zündung hat denke ich eher, dass da irgendwas am Vergaser vermurkst ist. Wenns schon immer so war vielleicht sogar falsche Bedüsung. Wenn Du den Vergaser mal ausgebaut hast poste mal die Düsengröße. Da wird wohl eine zu groß sein, denn nach verdreckt klingt das ansich auch nicht, weil se danim kalten Zustand ähnlich schlecht anspringen würde.

      Viel Erfolg

      Bombe
    • Also, gestern hat ein Bekannter sie mal duchgechekt und bisschen was eingestellt, saubergemacht etc.
      Er meinte z.B. das sie zu wenig Bezin bekommt und sie bisschen fetter eingestellt. Wir habens dann noch getestet und sie sprang mit warmen Motor nach 10 min. problemlos beim 1. Kick an.

      Ich trau der Sache zwar noch nicht so ganz aber drückt mir die Daumen, da es das jetzt war und vielen Dank für die Tipps. :)

      LG, Sandy
    • ich hab ja fast das gleiche problem: wenn sie, warm, nicht angeht, und du dann direkt(vorsicht, heiss!) die ZK tauscht, geht sie dann wieder an? so is das nämlich bei mir, und ich hab gerade (leider in nem anderen forum :P) gelesen, dass dann der anlasser zu schwach sein soll, die nun nasse ZK zum kräftigen zünden zu bringen.