Beiträge von Lüfterrad

    Ich denke die Düse muss demontiert werden um die Kennzeichnung zu lesen. Sie ist an der Seite der Leerlaufdüse eingeschlagen.








    Du könntest zwar versuchen, den Vergaser mit der Leerlaufdüse magerer zu Bedüsen, aber ob das zufriedenstellend funktioniert, kann ich nicht sagen. Original könnte eine 55/160 verbaut sein. Versuchen könntest Du z.B. 50/140 oder 48/140.








    Meiner Meinung nach, wenn die Original Bedüsung verbaut ist und der Vergaser gereinigt ist und sonst auch alles am Vergaser passt muss das Problem woanders liegen.






    Edit: Warum hast Du eigentlich die Schwimmernadel noch nicht getauscht ? Der Vergaser war doch nun mehrmals auseinander. Ein Problem war doch auch, dass etwas Kraftstoff in der Vergaserwanne stand ?



    Nochmal Edit : Besorge Dir doch einfach mal einen anderen Vergaser. Neu kostet das Dingen 70 EUR. Schliesslich willst DU ja irgenwann auch mal fahren und das ganze hin und her zum TÜV nervt ja auch. Und sollte das Problem nicht am Vergaser liegen, bekommst Du den mit geringem Verlust wieder gut verkauft.

    Richtig. Deswegen : Kabel so lang wie möglich abschneiden. Entweder mit CuLitze oder normaler Leitung ,von der die PVC isolierung entfernt wurde, verlängern.im Idealfall mit kerbverbindern, löten geht aber auch.mit silikonschlauch isolieren.alles wieder richtig an den statorspulen anlöten. Materialkosten kein Euro und hält die nächsten 20 Jahre oder 27000 km(mittlere Halbwertszeit einer Automatik ;) ) Etwas Geschick vorausgesetzt. Natürlich ist die Lösung von kasonova besser aber für einmalgebrauch nicht ganz ökonomisch.

    es ist doch vollkommen schnurz was die karre rausballert das baujahr is quasi der feinstaubfreifahrtschein






    Hier gehts ja auch nicht um irgendwelche Feinstaubsachen, sondern um die AUK. (AU Kraftrad)




    Wenn also der TE sagt das Mopped ist Baujahr irgenwas der achtziger und braucht AUK (kann ja durchaus sein das der Roller Bj. 89 ist --> also AUK-Pflichtig), wird er wohl recht haben.




    Selbst wenn der Roller nicht AUK-pflichtig WÄRE , würde ich mir bei einem Messergebnis >9,9 Volumenprozent CO Gedanken machen. Dann ist definitiv was kaputt. Und Sprit in der Wanne ist NICHT in Ordnung.

    Wenn Dir der Kraftstoff aus dem Vergaser entgegenspritzt und das soviel dass die Wanne damit vollsteht dann könnte mit dem Drehschieber was nicht in Ordnung sein. Ein bisschen Blowback ist dagegen normal. Also erstmal nachsehen woher der Sprit in der Wanne kommt.

    Wieso steht denn überhaupt in der Vergaserwanne Sprit ? Schwimmerventil ? Wenn der Vergaser jedesmal bis Oberkante Unterlippe mit Kraftstoff vollsteht, kann das Moped auch keine AU bestehen. Oder Kraftstoffschlauch/Befestigung undicht ?
    Da würde ich mal anfangen.

    Lorch ist das nicht nen Riesling?



    Lorch ist ein Ort im Rheingau Nähe Rüdesheim. Aber Riesling gibts hier auch ;)




    Aber BTT: Beim Lesen ist (zumindest mir) nicht klar, ob der Ölverlust jetzt aüßerlich durch def. Dichtungen / O-Ringe stattfindet, oder ob der Roller das Öl verbrennt.

    Zitat von techam

    Zum einen ist mir beim Zerlegen aufgefallen, dass der Zylinder keine Zylinderkopfdichtung besitzt, ist das original so, oder hat evtl. ein Vorbesitzer diese einfach weggelassen. Der Zylinder drückt am Kopf nämlich auch etwas raus.

    PX200 Kopfdichtung?


    Zitat von techam

    dann weitergehend, scheint der kupplungshebel undicht zu sein, leider war der motor extrem verdreckt sodass sich die genaue position der undichtigkeit nicht ausmachen lies.


    wie demontiere ich den kupplungsdeckel? wird der kupplungshebel vorher irgendwie gelöst, oder kann ich den deckel einfach so abschrauben?


    Video vom zerlegen eines PX Motors ! Auch als Download


    Zitat von techam

    achja, und da das pol/lüftungsrad bei der vespa ja mit einem extra innengewindeabzieher abgezogen werden muss und ich mir ungerne einen in dieser größe nur für dieses eine mal kaufen wollte, gibt es vielleicht im raum emsland/ostfrisland jemanden, der soeinen abzieher besitzt und mir das polrad fix abziehen könnte? ich würde dann mit dem ausgebauten motor vorbeikommen, über ein trinkgeld lässt sich natürlich reden


    Der Abzieher kostet nicht die welt, und wenn ihr die px am "herrichten" seid, wirst du den noch öfter brauchen...



    mfg christian

    Such dir eine Masselötöse am Blechpaket aus und da dann grünes Kabel anlöten. Welche Dichtungsmasse ? Die Ösen sind mit einem kleinen Klecks Flüssigkunstoff überzogen, das wars. "Dichtungsmasse" gibts da nicht. Evtl ist der Stator heißgeworden und die Spulenkörper sind geschmolzen ? Mach mal ein Bild !

    Die Idee hinter dem Bremsenreiniger ist ja, damit ein Benzin/Luftgemisch zu simulieren. Also nur son bisschen in den Zylinder/Kerzenloch bringt nix. Wie chup schon schrieb : Bremsenreiniger in den Luftfilter sprühen und dann ankicken. Alternativ kannst du auch Start-Pilot nehmen (gibts das überhaupt noch zu kaufen?) Wenn jetzt ein Zündfunken vorhanden ist und einigermassen zum richtigen Zeitpunkt kommt,und wenigstens ein wenig Kompression vorhanden ist sollte der Motor kurze Zeit laufen/hochdrehen. Macht ers nicht, geht die Suche in Richtung Zündung weiter, ansonsten musst du im Bereich Gemischaufbereitung/Kraftstoffzufuhr weitersuchen.


    Ist die Kerze nach den Startversuchen nass ?