Beiträge von 2mazz

    Hallo,
    an der Vergaserwanne ist eine einstellschraube, wenn du diese weiterraus schraubst, spannt sich der Zug!
    Sollte es damit nicht zulösen sein, wie oben schon gesagt, ist der Zug zu lang!
    mfg
    Tommy


    Tante Edith, sacht noch Px => Largeframe also biste hier im falschen Unterforum ;-)

    Jauu ich meld mich auch nochns,
    nachdem ich letztes Jahr so oft nicht zu den Ausfahrten etc konnte, hab ich mir fest vorgenommen das dieses Jahr zu ändern^^
    Gefahren bin ich bei dem scheißwetter auch noch nicht, px ist auch auseinander => motor revision und kleine modifikationen
    und die v50 wächst und gedeiht, braucht aber noch :D
    mfg
    tommy

    Nicht so ungeduldig mitm Pott!
    Mach mal am zylinder wieder los,
    dann steckste die schraube ins Gewinde und drehst zwei 3 Umdrehungen so das es hält
    dann drückste denn Pott auf den Auslassstutzen,
    ziehst die schraube auch leicht an,
    dann drehste wieder unten und hälst oben fest, oder es hilft dir jemand!
    müsste so klappen ist ja nicht viel was die fehlt
    Vespa => tolleranzen ohne Ende = anpassung ;-)

    sorry für OT, aber passt grad so schön,
    das stück gabel zwischen kotflügel träger und unten der schwinge um 7cm gekürzt?
    dementsprechend muss man den stoßdämpfer ja auch kürzen.... hat der dann überhaupt noch ne funktion??? oder kann man auchn starres Rohr nehmen :)
    Und gibts die 10 Zöller geschlossen noch zu kaufen was mit der bremsgrundplatte etc? passt das wie bei der offenen 10zöller?
    mfg
    tommy

    Hallo,
    ich habs bei mir auch gemacht,
    schweißpunktbohrer ging zwar, aber nicht gut, bzw nicht lange obwohl ich gute Qualität gekauft habe, sind die Kronen sehr schnell verschlissen....
    Wichtig ist, gut vorkörnern sonst, rutschste unheimlich schnell ab!


    Was auch geht ist mit nem passenden Stahlbohrer das auszutauschende Blech anbohen, und mitm Keil spreitzen, springt dann einfach ausm schweißpunkt raus... natürlich synchron links und rechts machen...
    danach den überstand abschleifen mit ner fächerscheibe,
    mfg
    Tommy

    Jauu auch bei mir gehts weiter!
    Das mit dem Punkten hat leider nicht geklappt, deswegen wurde der Rahmen WIG geschweißt.
    Nächste Woche die Streben und Eck-Bleche und dann gehtse zum Spengler....


    den Vorsatz, dass ich dieses Jahr mit der Reuse noch fahren kann.... ist vom Tisch.... :-1 :-1
    Naja.... dann halt nächsten Sommer^^


    Was meint Ihr? annehmbar??? oder nacharbeiten bzw noch mehr schweißpunkte nötig???
    mfg
    tommy

    Moin MOin
    schnieker Roller gefällt mir!
    ich hab auch auch Vollhydraulisch umgebaut, und das Loch muss einfach etwas geweitet werden! entweder mitm Bohrer oder Feile!


    Zur Elektrik ist natürlich schwer was zu sagen, aber hast du mal gemessen ob überhaupt ein Ladestrom ankommt??
    Batterie ist neu?
    Du könntest auch mal messen wie viel Saft der Batterie im ausgeschalteten zustand abgezwackt wird!
    Dann nach und nach jeden Verbraucher abklemmen und so lange messen/versuchen bis nix kein ENTladestrom mehr fließt!
    mfg
    tommy

    hallo,
    danke für eure Hilfe :-)
    hm von oben nach unten? auch ne möglichkeit!
    Aber in der schweißart hat sich was geändert! :) sie wird jetzt so wies sich gehört gepunktet, dann hält sich der verzug auch in Grenzen!


    Jauu das Rücklicht ist von nem Käfer! Sind Ovali/Eierrückleuchten (leider schweineteuer, deswegen zöger ich mitm schnippeln)


    Hab noch ne zweite, eventuell kommen wir ja ins Geschäft ;-)
    mfg
    Tommy

    Tjaaa und das nächste ists Rücklicht!!!!
    Wollte was anderes als man bei PIS & Co bekommt!
    hab das hier gefunden :


    In letzter Sekunde bei ebay geschossen, bekommen und umgefallen => viel zu groß und rechts,links Krümmung! :-1:-1


    Tjaa mal dran gehalten und irgendwie gefällts doch (abgesehen davon dass es zu groß ist)
    Wollte das Metall des Rücklichts jezt so kürzen, dass es 1. gerade sitzt und 2. etwas kleiner wird!


    Meint ihr das sieht aus??? *wahrsagerkugel Such*
    mfg
    tommy

    Soo es geht weiter!
    Beinschild + Streben und Ecken sind angekommen!
    Habe gestern versucht das Beinschild vernünftig auszurichten, müsste geklappt haben 1 bis 2 mm Toleranz müsste ok sein oder?
    Nach dem Ausrichten habe ich an verschiedenen Stellen Löcher gebohrt und kleine Schrauben reingemacht um es zu fixieren!


    Habe jemanden, der mir alles schweißt mit WIG/MIG! (Nur ich soll sagen wie)
    Meine Fragen :


    * Wie am besten verschweißen ? Löcher ins Beinschild bohren und dann durch die Löcher verschweißen?
    * Zusätzlich eine Naht an der Kante zwischen Tunnel/Rahmen und Beinschild?
    * Oben oder Unten Anfangen?
    * habe einen leichten Spalt in der Biegung, beim schweißen einfach mit Zwingen zusammenpressen oder vorher "dengeln"??


    Hier mal ein paar Fotos
    mfg
    Tommy

    Hey Juny
    das "loch" ist der Kontakt für den Seitenbackenblinker!
    Wenn dir da öl-Rausläuft. steht dir entweder der mitteltunnel bis obenhin voll *scherz*
    oder dein Tanksifft!
    denke eher dass irgendwas runterläuft. denn das ding ist ein Röhrchen und so direkt kann da nix rauslaufen, das quetscht sich eher dran vorbei!
    mfg
    tommy

    MoinMoin


    wollt nochns was von mir hören lassen^^
    Nachdem ich schon alles brav in Kartons gepackt & eingemottet habe, hab ich doch alles wieder rausgeholt und weitergemacht :-4


    Beinschild ist abgetrennt worden / Finger fast auch => zwischen Daumen- & Zeigefinger mit 5 Stichen genäht worden :+4:-1


    * Neues Beinschild von casavespino liegt hier schon *nochmal dickes dankeschön*
    * warte noch auf die Streben und x-Bleche.....


    und so schauts momentan aus :





    Ich finde der Tunnel ist noch in nem recht guten Zustand, habe ich angesichts des trittbretts nicht gedacht!
    Was würdet ihr Tun?
    nur mit alu/zink spray, das schweißbar ist, konservieren und später Holraumversiegelung komplett rein
    oder den tunnel direkt schon mit irgendwas behandeln???
    mfg
    tommy