Probleme nach Restauration!

  • Hallo erstmal!
    Bin auf der Suche nach der Lösung meiner Probleme auf dieses Forum gestossen, und hoffe, dass mir jemand helfen kann.
    Habe meine PX 139, Bj 81 seit September 2008 restauriert. Bis dahin lief sie auch tadellos. Keine Probleme. Am Motor habe ich nur den Vergaser gereinigt, neue Zünkerze und Stecker, sonst nichts.
    Als ich am Wochenende soweit fertig war mit meiner laienhaften Restauration wollte ich meinen Roller nun antreten. Der Kickstarter ist aber fest, und lässt sich nicht durchtreten. Nun habe ich dieses Forum nach dieser Problematik schon mal durchforstet, und meistens wurde dieses Problem mit einem Kolbenklemmer erklärt. Aber ein Kolben frisst sich doch nicht im Stand fest, oder? Auch ohne Zündkerze lässt sich der Kickstarter nicht treten. Also auch kein Sprit im Brennraum. Ist es denn möglich, dass ich das Schaltsegment falsch zusammengebaut habe? Geht das eigentlich? Welche Möglichkeiten gibt es denn noch? So ein Teil kann doch nicht von heute auf morgen klemmen, ohne dass es bewegt wurde, oder?
    Danke schon mal für die Hilfe!

  • Also keine Ahnung was du mit dem Schaltsegment gemacht hast. Erstmal solltest du prüfen, OB den ein Gang drin ist. Also hinten aufbocken dass das Rad frei ist, und feste kicken. Das geht auch mit Gang. Oder du setzt dich auf den Roller ziehst die Kupplung und schiebst feste an und lässt dann Die Kupplung los. Dann sollte der Motor auch drehen. Auch im ersten Gang, falls der drin sein sollte. Dann gehts halt nur was schwer.
    Du siehst (wenn du das Schaltkreuz richtig drin hast, und so alles funktionieren müsste) eine kleinere Nut, als die anderen im Schaltsegment. Da ist ne Scheibe drin, die von den Zügen gedreht wird. Und zwischen der ersten und zweiten grußen Nut ist auch ne kleine das ist der Leerlauf.
    Wenn der also sicher drin ist kann es tatsächlich sein, dass du im Getriebe z.b. nen Schulterring oder so vergessen hast und sich nix schalten lässt. KANN sein.
    Anderweitig kann es auch daran liegen, dass die Kupplung irgendwie falsch drauf ist, und so blockiert. Versuch mal das durchkicken mit abgebauten KuLudeckel. Anderweitig fiele mir nur noch ein dass du die Kickstarterfeder z.b. vergessen hast, oder dass sie im Gehäuse runtergefallen ist, eh du die Hälften wieder zusammenhattest, aber das ist wie gesagt alles nur Kristallkugelleserei. Zur not wirst du wohl nicht ums Nochmalspalten rumkommen.

  • Danke schon mal für die schnelle Antwort.
    Ich habe an dem Motor nichts verändert, keine Hälften geöffnet, kein Getriebe oder Kupplung freigelegt. Rein gar nichts. Die Gänge lassen sich auch schalten. Werde das mal mit dem Anschieben versuchen. Hoffe, es geht nichts dabei kaputt.

  • Ach so, ich dachte du hättest den aufgehabt. Ja dann kanns eigentlich nur der Zylinder sein. Rupf den doch mal runter und schau nach. Wenn der Kopf einmal ab ist, siehste ja ob der festgegammelt ist. Wie haste den Motor denn in der Standzeit gelagert?

  • Also der Motor lag eineinhalb Jahre auf einem Tisch in der Garage. Die Zündkerze habe ich aber in dieser Zeit drin gelassen. Habe eben versucht die Vespa anzuschieben. Der Reifen dreht sich. Auch beim Tritt auf den Kickstarter geht dieser jetzt runter. Allerdings so dermaßen schwerfällig, als ob man gegen einen starken Widerstand drückt. ????

  • vll rost in der laufbahn?, oder n festgeammeltes lager?, nimm am besten den zylinder mal runter und guck ob sich der kicker gut treten lässt (ACHTUNG auf den kolben aufpassen, vll auch den abbaun)

  • O.K. danke erstmal. Melde mich mal die Tage wieder wenn das Ding herunten ist. Ach ja eins noch. Zylinderkopfdichtung dann auf jeden Fall erneuern, oder?

  • Kopfdichtung gibts keine. Die Fußdichtung wohl. Die ist in der Regel aus Alu und kann nochmal genommen werden, WENN die noch tip top aussieht.

  • Hallo!
    Also, Zylinder ist nun herunten. In dem Brennraum und vor allem im Bereich der Kurbelwelle sieht es verheerend aus. Überall Rost und Sand, und eine kleine Spiralfeder zwischen Kolben und Kurbelwelle. Die Kurbelwelle ist auch ziemlich rostig an den Stellen wo sie einsehbar ist. Kann man das denn irgendwie reinigen? Ich befürchte Schlimmstes! Was wäre denn jetzt alles zu tun? Wieviel würde denn eine Reparatur in einer Werkstatt kosten?weinen.gif

  • Erstmal zur Kopfdichtung: Die wird beim Malossi als Sicherheit zum einfahren genommen und kann eigentlich nach 1000 km raus genommen werden.
    Zum Rost:
    Da würde ich mir einen Hobbyschrauber suchen, der sich mit Vespen auskennt, denn Sand und Rost erfordern ein zerlegen und reinigen des Motors.Bei einer Werkstatt bist du sonst leicht 500€ oder mehr dafür los.

  • Wichtig sind halt auch die Kurbelwellen und Pleuellager. Wenn du den Zylinder abhast, kannst du mal Kolben und Pleuel bewegen, dass die Welle dreht. Wenn du sie leicht drehen kannst und keine schleifenden Laufgeräusche hast kannste es wohl so lassen und Kolben und Zylinder aufbereiten.


    Edit hat grad den Sand gesehen. 0.o Wie kommt das!?
    Und ich dachte immer das mit ner Kolbenrückholfeder wär immer nur ein Scherz gewesen... :wacko:

  • Erstmal vielen Dank für die Infos. Habe alles mit Pressluft gereinigt, und den Brennraum mit feinem Schmirgelpapier geschliffen. Der Kolben dreht sich leicht, schleifende Geräusche konnten meine laienhaften Ohren nicht feststellen. Habe alles wieder zusammengebaut, und werde ihn morgen, nachdem ich einen neuen Benzinhahn verbaut habe mal starten. Kann ja dann auch mal Meldung abgeben.
    Letzte Frage: Stimmt es, dass man beim 139ccm Malossi 1:25 tanken muss? Wenn ja, habe ich bisher immer falsch getankt.
    Nochmal danke für die Hilfe.

  • Nein, aber ich denke das könnte die Feder von der Standgasschraube sein. Die geht mir nämlich ab, und muss wohl irgendwie in dieses Loch unterhalb des Vergasers reingefallen sein, dort wo die Kurbelwelle sitzt.

  • Hatte mal das gleiche problem bei meiner Px80 mit 135dr , hab dann dein kompletten Motor auseinandergenommen.
    Hatte die gleichen Vermutungen aber am ende hatte sich rausgestellt, das die ganze kupplung gefetzt war und sich im Kupplungsgehäuse
    festgekeilt hatte, einfach so von heute auf morgen . Desshalb sollte man ja auch ne stärkere Kupplung reinhauen wenn man einen größeren Zyli fährt.
    :gamer:

  • Moment mal?
    Du hast den Rost mit Schmirgelpapier entfernt?
    Da der Kopf Alu ist, hast du die Zylilaufbahn geschmirgelt?
    Für gewöhnlich braucht ne Vespe 1/50, aber in deinem Fall wäre für den ersten Tank etwas mehr Öl vllt garnicht so schlecht, aber 1/25 wäre fast schon zuviel.

  • Also, die Kupplung war es nicht. Seitdem die Feder heraussen ist, dreht die Kurbelwelle auch wieder. Den Rost der sich durch die lange Standzeit im Zylinder gebildet hat, habe ich tatsächlich mit einem feinen Schmirgelpapier entfernt. Ist wieder ziemlich glatt. War das ein Fehler? Nächstes Problem: Kein Zündfunke. Deshalb steht der Roller jetzt bei einem selbsternannten "Spezialisten". Er denkt, dass es an der Zündgrundplatte liegt. Lass mich da mal überraschen. Werde wohl um eine komplette Instandsetzung nicht drumherum kommen, da die Kurbelwelle auch schon Rost angesetzt hat. Ist am Einlass zu sehen. Bin hier Tag und Nacht am Lesen, und würde mir schon fast selber eine Motorinstandsetzung zutrauen.
    Gibt es hier vielleicht jemanden aus der Nähe von Ingolstadt, der sowas privat macht? jubbeln.gif