Vespa V50 springt sehr schlecht an

  • Buongiorno Forum,


    nach dem ich meist hier nur mitlese jetzt auch mal ein Post von mir.


    Folgendes Problem:


    Habe ein Vespa Smallframe 50/R die nur sehr schlecht anspringt oder nur durch anschieben im 2.


    Die Vespa lief nicht und meist nur mit Chocke und da habe ich folgendes getan, nach dem ich mich schlau gelesen hatte.
    1. Tank gereinigt
    2. Vergaser gereinigt
    3. Benzinschlauch neu verlegt und so kurz wie möglich gehalten


    Problem:
    Habe das Standgas eingestellt und die Vespa lief ganz gut ohne auszugehen und drehte auch nicht hoch.
    Jedoch wenn ich fahre und dann in der Leerlauf gehe dreht die Vespa extrem hoch.


    Beim fahren eingentlich keine Probleme, Vespa läuft ganz rund.


    Habe dann dann das Standgas etwas zurückgestellt aber dann geht sie aus wenn sie kalt ist im Standgas.


    Aber was eigentlich noch schlimmer ist, das die Vespa kaum ansprngt. Also ankicken geht kaum, besser wenn die Vespa warm ist und gefahren ist.
    Versuche auch immer den Benzinhahn auszudrehen bevor ich die Vespa ausmachen, aber meine Vespa fährt auch mit gschlossem Benzinhah ?(
    Beim Anfahren im 2. muss ich sie schon ein Stück schieben und warten bis der Zündfunken kommt.


    Was mir noch aufgefallen ist, das sie nun ausgeht beim fahren wenn ich den Chocke ziehe.


    Kann das nur an der Vergasereinstellung liegen das sie so schlecht anspringt oder gibt es noch andere Faktoren.


    Über ein paar Tips wäre ich dankbar


    Ciao
    flyingt

  • Das Hochdrehen beim Schalten in den Leerlauf verbunden wahrscheinlich mit langsamer Verrringerung der Drehzahl allgemein bei Gaswegnahme läßt auf eventuelle Falschluft schließen. Das sie im warmen Zustand ausgeht wenn du den Choke ziehst ist normal. Wie sieht denn der ZZP und die Zündung allgemein aus?

  • Aber was eigentlich noch schlimmer ist, das die Vespa kaum ansprngt. Also ankicken geht kaum, besser wenn die Vespa warm ist und gefahren ist.
    Versuche auch immer den Benzinhahn auszudrehen bevor ich die Vespa ausmachen, aber meine Vespa fährt auch mit gschlossem Benzinhah ?(
    Beim Anfahren im 2. muss ich sie schon ein Stück schieben und warten bis der Zündfunken kommt.

    kann das sein das dein benzinhahn nicht richtig dichtmacht und permanent auf ist ?und sie dadurch absäuft?hab das auch manchmal wenn ich vergesse zu zu machen.


    die schrauben am benzinhahn durfen nicht zu fest sein und nicht zu locker :-)prüf das mal oder hahn falschrum eingebaut kann ja nicht sein das der auch mit geschlossenem hahn fähr auser paar hunder meter bis es aufgebraucht ist 2-)

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • Zitat

    kann das sein das dein benzinhahn nicht richtig dichtmacht und permanent auf ist ?und sie dadurch absäuft?hab das auch manchmal wenn ich vergesse zu zu machen.

    Hmm also als den Tank ausgebaut hatte habe ich mal zu gemacht und nach unten gehalten um zu schauen ob das Benzin rausläuft und da kam dann nichts. Aber habe mich auch schon gefragt ob der ebnzinhahn nicht richtig dicht macht. Muss das noch mal genauer untersuchen, aber hat das auswirkungen aufs anspringen.


    Zitat

    Wie sieht denn der ZZP und die Zündung allgemein aus?

    Mhh also mit der Zündung habe ich mich ehrlich gesagt noch nicht beschäftigt. Wie finde ich denn den ZZP raus ? Was meinst du wie der Aussieht.
    Braucht man zum einstellen nicht ein Stroposkop oder so was ??


    Danke schon mal für die Hilfe

  • mal angenommen du fährst eine weile, stellst sie dann ab und kickst sie sofort wieder an, was passiert dann ? dreht sie hoch ?

    Zitat pkracer:


    Die Methode des selbst Nachdenkens ist glaube ich nicht avantgardistisch, sondern im Gegenteil ein Relikt aus grauer Vorzeit - damals, bevor es Internetforen gab - und inzwischen total aus der Mode gekommen.




    Deloraz@chup4:
    du gehts mi in letzter zeit sowas von aufm sack! (und bevor da noch ne blöde meldung von dir kommt: ICH HAB SCHON HAARE DRAN!)

  • ja es hat auswirkungen auf das angehen sie säuft ab wenn du sie natürlcih anschiebst springt sie an eine andere sache könnte sien das deine hauptdüse im vergaser zu groß ist und zuviel sprit bekommt und nicht anspringt war bei mir auch so hatte ne zu große hauptdüse (die kleine schraube im vergasser in der mitte :-))


    schreib mal am besten rein was du für einen zylinder hast welchen vergaser welchen auspuff dan kann man besser helfen :-)



    um den zzp einzustellen braucht mann eine abblitzpistole kostet ca 20 euro bei ATU
    ist relativ einfach einzustellen braucht aber einiges dafür


    hast ja noch kontakt zündung & volt richtig?



    :-7

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • du hast es mit falschluft zu tun.


    - gaser, ass prüfen ( filzring vorhanden ?


    an deiner stelle würde ich aber den motor spalten, neu abdichten incl. neuer simmerringe, dann hast du ruhe

    Zitat pkracer:


    Die Methode des selbst Nachdenkens ist glaube ich nicht avantgardistisch, sondern im Gegenteil ein Relikt aus grauer Vorzeit - damals, bevor es Internetforen gab - und inzwischen total aus der Mode gekommen.




    Deloraz@chup4:
    du gehts mi in letzter zeit sowas von aufm sack! (und bevor da noch ne blöde meldung von dir kommt: ICH HAB SCHON HAARE DRAN!)

  • blöde frage kann es nicht sien das das standgas zu hoch eingestellt ist?


    so schnell den motorspalten ?:-)

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • Zitat

    (die kleine schraube im vergasser in der mitte :-))

    Mhh, das könnte vielleicht ein Problem sein, da ich dort das Gewinde nachgeschnitten habe weil es kaputt war. Vielleicht zieht es von da Luft ? Ändert man dort dich Schraube ???


    Zitat

    schreib mal am besten rein was du für einen zylinder hast welchen vergaser welchen auspuff dan kann man besser helfen :-)

    Vergaser: Delorto 16/10, Auspuff: Immer noch der Original Auspuff, Zylinder: Keine Ahnung :-1


    Hehe Sam den Link hatte ich mir ebaen auch schon durchgelesen :D


    Zitat

    gaser, ass prüfen ( filzring vorhanden

    Filzring habe ich keinen.... Kann ich beim Vergaser ein und ausbauen was falsches gemacht haben ?? Viel falsch zu machen gibts da nicht oder ??


    Nun ja bevor ich den Motor spalte schaue ich erst mal nach den andern Fehler die meinem technischen Know How entsprechen danach wag ich mich mal an so was :rolleyes:

  • Also mit dem Standgas hab ich schon rumgespielt, wie gesagt wenn ich sie zum ersten mal anmache läufts ganz gut aber sobald ich bissi fahre drehts dann hoch.


    Aber das Problem ist, sie erst mal anzubekomen :+5

  • ohne filzring kannst du nur eine hochdrehende rummsurmel haben, das wird die ursache sein, dass sie so schlecht anspringt könnte wiederrum daran liegen, dass du wohl das standgas permanent getrimmt hast

    Zitat pkracer:


    Die Methode des selbst Nachdenkens ist glaube ich nicht avantgardistisch, sondern im Gegenteil ein Relikt aus grauer Vorzeit - damals, bevor es Internetforen gab - und inzwischen total aus der Mode gekommen.




    Deloraz@chup4:
    du gehts mi in letzter zeit sowas von aufm sack! (und bevor da noch ne blöde meldung von dir kommt: ICH HAB SCHON HAARE DRAN!)

  • ja die schraube sollte deinem zylinder angepasst sein wenn du da schon rumgebastelt hast könnte es das sein.
    das ist ja das wichtigste damit das ganze gut läuft mit der zündung währ die nächste sache.Ohne eine vernünftige spritversorgung kann der nicht laufen der motor wenn du sagst das sie rund läuft (was auch immer du darunter verstehst ;-)) könnte man die zündung vill. erstmal ausschliesen


    1. welchen zylinder hast du 50 ccm dr? dan sollte ien 54-56 drin sein (hab ich zumindestens )
    2. vergaser richtig sauber ?am besten ultraschal das alle düsen sauber sind ?
    3. wie sieht die schwimmernadel aus am besten kompletten neuen dichtsatz holen wenn man es eh macht ;-)


    das sind die sachen die ich als erstes machen würd eweil kosten günstig und leicht zu beheben man muss sie nur richtig und vernünftig machen das man das 100 % ausschliesen kann erst dan wür eich an die komplizierten sachen gehn ;-)


    so würde ich das machen als leihe:-)




    Also mit dem Standgas hab ich schon rumgespielt, wie gesagt wenn ich sie
    zum ersten mal anmache läufts ganz gut aber sobald ich bissi fahre
    drehts dann hoch.



    das sollte man auch im warmen zustand machen und die düsen sollten alle passen sonst kannste da nix vernünftiges einstellen hatte das auch vor kurzem :-)

    Il 23 aprile 1946 la Piaggio deposita il brevetto per “motocicletta a complesso razionale di organi ed elementi con telaio combinato con parafanghi e cofano ricoprenti tutta la parte meccanica”.


    FU LA NASCITA DELLA VESPA!!

  • Mhh, das könnte vielleicht ein Problem sein, da ich dort das Gewinde nachgeschnitten habe weil es kaputt war. Vielleicht zieht es von da Luft ? Ändert man dort dich Schraube ???

    Was für ein Gewinde hast du nachgeschnitten? Doch mit größter Wahrscheinlichkeit kein Düsengewinde. Zumal die Hauptdüse im Vergaser sitzt. Und zum ZZP einstellen brauchst du bei einem Orginal-50ccm Motor keine Abblitzpistole sondern richtest dich nach den Markierungen oder den Anleitungen auf dieser Seite. Unter Technik findest du sowohl Vergaser-Abdüsung alsauch Zündungseinstellung. Wenn du dann noch den Filzring anbringst und es ist immer noch ein Falschluftproblem meldest du dich.

  • Nein nicht die Hauptdüse im Vergaser, sondern das Gewinde von der Schraube die oberhalb der Gemsicheinstellschraube liegt . Hab noch nicht rausgefunden wozu die gut ist ???


    Als ich den Gaser demontiert habe fehlte dort die Schraube und das Gewinde war kaputt.


    Dann werde ich mal den Filzring kaufen und anbringen und mich dann noch mal melden.


    ciao
    flyingt

  • Kann das sein, das das die Leerlaufdüse ist ?? Das Gewinde habe ich nachgeschnitten.....


    In den Anleitungen habe ich nur gefunden das man nur die Leerlaufeinstellschraube einstellen muss ??

  • In den Anleitungen habe ich nur gefunden das man nur die Leerlaufeinstellschraube einstellen muss ??

    Wenn die Bedüsung stimmt, wovon ich bei einem orginal-belassenen Motor eigentlich ausgehe dann muß nur noch mittels der Leerlaufeinstellschraube etwas gemacht werden. Also mach erstmal deinen Filzring rein damit der Vergaser dicht drauf ist. Ist die Düse, für die du das Gewinde geschnitten hast, fest oder kannst du daran wackeln? Ansonsten sprüh mal, wenn der Roller läuft, etwas Startpilot direkt an diese Düse und wenn er dann sofort hochdreht hast du zumindest eine Falschluftquelle gefunden. Aber Vorsicht damit nichts über den Luftfilter angesaugt werden kann da sonst das Ergebnis nicht stimmt.