Vespa bekommt keinen Strom

  • Hallo Vespafreunde.


    Als ich am Wochende nach dem Zylinderumbau an meiner 50n elestart noch das vordere Licht reparieren wollte ging auf einmal gar nichts mehr. Ich hab dann die Batterien an das Batterieladegerät für ein paar Stunden angesteckt, um zu sehen, ob es an den Batterien liegt. Dem war aber nicht so.


    Nun hab ich folgendes Problem... die Vespa gibt keinen Mucks mehr von sich. Wenn ich den Zündschlüssel rumdrehe tut sich nichts und wenn ich sie anschiebe springt sie auch nicht an.


    Wäre schön, wenn ihr mir helfen könntet


    Fabian

  • -Also... ich hab das mit dem Massekabel überprüft, ist fest.



    -Und den Zündfunke kann ich ja nicht messen, weil sie keinen Strom bekommt.


    Vielleicht fällt euch ja, oder jemand anderem noch etwas ein.


    Vielen Dank im Vorraus
    Fabian

  • Allso, den Zündfunken kannst Du sehr wohl messen. Die Stromerzeugung ist autonom und wird beim Ankicken des Motors durch die Drehung erzeugt. Der Generator unterteilt sich in drei Teile, erstens der Strom für die Zündung, zweitens der Strom für Licht, Blinker Brems- und Rücklicht und drittens den Ladestrom für die Batterie. Die Hupe wird bei Dir von der Batterie gespeist. Allso wenn Du einen Kickstarter hast, Kerze heraus und an den Motor halten, dann treten, dann solltest Du, wenn einer da ist den Funken sehen. Wenn Du keinen Kickstarter hast, was ist mit der Hupe und den Blinkern? für den E-Starter ist ein Sperrschalter verbaut? schaltet der noch?. Schreib mal ein bisschen mehr, mit den paar Angaben ist nicht viel anzufangen.


    klaus

  • Danke erstmal für Eure Antworten. Den Zündfunken kann ich nicht messen, da ich ja keine Vespa mit Kickstarter hab, sondern eine Elestart.
    Es tut sich absolut nichts nachdem ich den Zündschlüssel gedreht habe.
    Hab mir die Vespa heute ausgiebig von allen Seiten angesehen, steckt alles. Die Batterien sind vorschriftsmäßig eingebaut und voll geladen, kann daran also nicht liegen.
    Kann es sein, dass die Kabel mit der Zeit porös werden und sie dadurch keinen Strom mehr bekommt?


    Vielen Dank im Vorraus
    Fabian

  • bei der 50 Elestart gibts eine hauptsicherung.....



    ist aber gut versteckt.... oberhalb der batterien...(meist sitzt das blinkrelais davor)...



    meine durfte ich 1975 auch ein paar Km zum Händler schieben...weil ich die Sicherung nicht gefunden hab.....


    Rita



    Rita

  • das schwarze Teil direkt neben der linken batterie schau aus wie so ein Sicherungshalter.... guck da mal nach....und die entlüftungsschläuche an der batterie solltest Du länger nehmen....bis aus dem batteriefach raus...



    Rita

  • Hi, klasse, wenn wir Rita nicht hätten. aber noch im Nachgang, man kann Vespen mit Automatik anschieben, so kann man auch prüfen ob sie zündet. Kerze rausschrauben und schieben.


    Ich geb es zu, ist nicht einfach, man braucht einen zweiten Mann, aber anschieben funktioniert prima.


    klaus

  • wie im anderen topic beschrieben


    es ist eine 12 V motorad batterie mit glaub ich nur 3,5 AH


    aber mir brennt ständing die hauptsicherung durch! (is die richtige 8 A)


    wie kanns das sein?


    meistens passierts wenn ich bischen gas gebe