Motorprobleme, geht im Standgas aus und dreht nicht aus

  • Hallo Lukk,


    tu das, die Blitze für 20 Euro von ATU tut wirklich gute Dienste.


    Du fährst ja eigentlich schon lange Roller aber trotzdem, damit's gefragt ist: der Kerzenstecker passt gut auf die Zündkerze, Nippelstecker auf Nippel bzw Gewindestecker auf Gewinde?


    Gruß, Klaus

  • Jap, Kerzenstecker ist in Ordnung...
    ...und der Richtige. Was heißt hier lange? Das sind erst 1,5Jahre oder so.


    Aber wo du es erwähnst, habe letztens was vom Olo gelesen, nämlich dass sein Zündkabel der Schuldige war. Werd ich dann auch mal so wechseln, wenn sie nach dem Abblitzen nicht läuft, kost ja nix hat man alles da.

  • sc limone eis.
    das ist ja witzig.

  • diese rollerclubs sind die auswüchse körperlich gealterter jungs, die wieder an mamas brust wollen und chef ihrer eigenen bande sein wollen.

  • wie recht du hast. Profilieren is hier angesagt... - aber so wie ich das mitbekommen habe geht da auch nich mehr so viel.



    back to topic... im nachhinein hatte ich meinen ersten ausbruch dazu auch bereut^^...

    Ersatzteile, feine Tuningteile, und Motorrevisionen/Tuning gibts bei mir: Der Vespaschieber


    Weitere Produkte, auch anderer Rennställe, auf Anfrage. :+7

  • Hmm, läuft irgentwie nicht so gut mit der Blitzpistolensuche.
    ATU und ATZ haben sowas nicht mehr im Programm. Im Netz kostet die billigste 40€.
    Was haltet ihr von einer gebrauchten in der Bucht?

  • Ja, die kenne ich. Aber die Filiale hat mich wieder weggeschickt. Muss ich mal anrufen und nochmal auf den Link hinweisen. Vielen Dank.
    Habe hier auch schon gelesen, dass sich einer den Blitzer selbst gebaut hat. Finde aber keine richtigen Baupläne im Netz. Die Kenntnisse wären da, habe nur keine Zeit mir selbst was zu konstruieren und zusammen zu stückeln.

  • So, hab das Ding gekauft und heute kräftig geblitzt.
    Aber das hat mehr Fragen aufgeworfen als geholfen.
    Habe meinen OT am Gehäuse und auf dem Lüra markiert.
    Dann die 17° gegen den Uhrzeigersinn abgetragen.
    Habe in alle Richtungen gedreht. Irgendwann hat die Markierung gepasst aber der Motor lief so gut wie garnicht.
    Also wenn ich die ZGP im uhrzeigersinn verdrehe geht der Motor kaum mehr. gegen den Uhrzeigersinn läuft er wie gehabt auch scheiße. (siehe oben)
    Anbei noch ein paar Bilder.
    Ist es normal, dass ich mehrere Stiche auf dem Lüra mit dem Strob. sehe? Sind ca 90° versetzt.


    Und wenn das Strob immer nur dann Blitz, wenn ich nen Funken habe, und wirklich genau arbeitet, dann setzt bei mit die Zündung ziemlich oft aus.

  • Zitat

    Ich hab das ganze dann auf das Pickup geschoben, da die Drehzahl schon den Verschleiß steigert.
    Jetzt stand sie den Winter, da sie Savas drauf hatte. Dann hab ich ein neues Pickup eingebaut.
    Ergebnis war fast noch schlimmer als zuvor:


    Lies doch bitte.

  • So, heute mal eine andere, funktionierende CDI eingebaut, aber das Problem blieb bestehen. Also noch ein Punkt weniger.
    Es kann also nicht das:
    -PickUp
    -CDI (+Zündkerzenkabel/Stecker)
    -Vergaser
    -Sprit
    -Abdüsung
    sein, bleibt noch die Spule selbst, oder die Magneten im Lüra, das Lüra könnte ich mal tauschen wenn ihr das für sinnvoll haltet?
    Ansonsten noch eine Idee?

  • Hallo Lukk,


    ich habe deinen Thread nochmal überflogen. Zum Vergaser und dessen Abdüsung hast du den Tipp erhalten dass er zu fett abgedüst sein könnte. Allerdings finde ich keinen Beitrag in dem du schreibst ob du dem nachgegangen bist. Bis auf diesen letzten jetzt, bei dem du Vergaser und Abdüsung abhakst.


    Tipps zu deinem Vergaser und dessen Abdüsung kann ich dir aber auch nicht geben, ich habe keine PK.


    Gruß, Klaus

  • Abdüsungsprobleme sind für gewöhnlich nicht willkürlich, sondern bestehen immer.
    Weshalb sollte dann plötzlich während der Fahrt es zu Zündaussetztern (anfangs nur bei Vollgas) kommen, wenn sie 100km nach der Eindüsung ziemlich perfekt gefahren ist.


    Deshalb habe ich schon immer die Abdüsung ausgeschlossen.

  • Hallo Lukk,


    mag sein, dass du recht hast mit deiner Einschätzung zur Bedüsung.


    Noch eine Frage zur ZGP: hast du mal eine andere ausprobiert? Auf deinen Bildern sieht die Erregerspule seltsam aus ist die in Ordnung?


    Mach doch mal ein Bild von einem anderen Blickwinkel und wo die Erregerspule (die umwickelte) besser drauf ist.


    Gruß, Klaus