50 N springt nicht mehr an

  • Kurze Einleitung:
    Habe mir letzte Woche eine 50 N BJ 81 gekauft, ist letzte Woche auch kurz angesprungen, nach dem sich aber der Halbmond gelöst und verklemmt hatte ist Sie sofort ausgegangen. Jetzt habe ich die Woche über den Vergaser mal in Waschbenzin gelegt am Freitag eingebaut und nnnniiiichts. Die Kleine springt nicht mehr an. Habe danach alles mal überprüft, Kolben / Kolbenringe I.O. Habe gedacht vielleicht hat sich durch das verklemmen des Halbmondes die Zündung verstellt, also diese auch nach bestem Wissen und Gewissen eingestellt. Nnnnniiichts . Ein Zündfunke kommt wenn ich die Kerze an den Kopf halte. Allerdings bleibt die Zündkerze trocken beim antreten. Beim anschieben, habe ich gedacht Sie wäre fast gekommen, allerdings Banane, nichts war. Kickstarter geht auch ab und zu ins leere, weiß aber nicht ob das was mit dem Anspriegen zu tun hat. Kann mir bitte bitte bitte jemand helfen wuetend-)

  • Trockene ZK hört sich nach Problemen in der Spritzufuhr an...


    Ich geh mal davon aus, dass Du den Benzinhahn auf hast.


    Überprüf mal folgendes:
    Entlüftungsloch im Tankdeckel is frei?


    Hast Du nen schönen starken blauen Funken?


    Hast Du ne neue ZK probiert?


    Unterbrecherabstand 0,4mm?

  • Sprüh mal Startpilot oder etwas Gemisch durchs Kerzenloch. Dann Kerze rein und starten. Wenn es jetzt funktioniert liegt es am Spritfluß.
    Hast du das Polrad abgenommen, den Keil ersetzt, und das Polrad mit dem notwendigen Drehmoment festgezogen?

    Fotowettbewerbsbilder einfach per PN an Fotowettbewerb

    Jeder will alt werden, aber keiner will alt sein.

  • Benzin kommt in den Vergaser, die Schwimmerkammer ist voll mit Benzin.
    Hab auch schon Benzin direkt in die Brennkammer gekippt mit der Hoffnung das
    Sie wenigstens kurz ein Lebenszeichen gibt, aber nichts.


    Zündfunken ist da, hab die Kerze an den Rahmen gehalten und funken kommt.


    Das Polrad habe ich runter gemacht, und an den Langlöchern die Platte verstellt,
    aber welchen Keil meinst du ? Mit wieviel Nm sollte man das Polrad wieder anziehen ?


    Danke für die Hilfe

  • Auf der Kurbelwelle ist ein Keil, der positioniert das Lüfterrad auf der Kurbelwelle. So, dass das Lüra immer gleich auf der KuWe sitzt. Ganz wichtig, dass der Keil immer da ist und richtig verbaut.


    Beste Grüße

  • den hab ich gesehen ist rausgefallen sieht aus wie ein Halbmond hab Ihn wieder reingesteckt
    müsste doch passen oder ? Und mit wieviel NM meinst du anziehen ?

  • was mich halt so verwirrt:
    1. Zündkerze wird nicht feucht, sollte ja eigentlich wenn ich 3-4 mal trete und Sie nicht zündet feucht werden.
    2. wenn ich direkt Benzin in die Brennkammer schütte zündet das ganze nicht.
    Bin echt überfordert


    Und das ganze seit sich der Halbmond im Gehäuse verklemmt hat, Motor ging sofort aus und bis
    dato nicht mehr an.

  • Und das ganze seit sich der Halbmond im Gehäuse verklemmt hat, Motor ging sofort aus und bis
    dato nicht mehr an.

    Der Halbmond kann nicht einfach so rausfallen wenn du das Polrad nicht ab hast. Ich befürchte das du durch das verstellen der ZGP den Zeitpunkt völlig verstellt hast. Und zum Testen ob er zündet sollst du kein Benzin reinkippen sondern ein paar Tropfen reintun. Ansonsten ersäufst du die Kerze.
    Also vom Anfang an.

    • Die Vespa lief normal für wie lange?
    • Welcher Halbmond hat sich wo verklemmt?
    • War das Polrad locker?
    • Wie sieht der Zündfunke aus (blau,rot,gelb)?
    • Hast du mal eine andere Kerze versucht?
    • Wenn du den Vergaser abmachst und die Hand an den ASS hälst spürst du dann das die Hand angesaugt wird?

    Fotowettbewerbsbilder einfach per PN an Fotowettbewerb

    Jeder will alt werden, aber keiner will alt sein.

  • nicht der Halbmond innendrin, sonder der Gummihalbmond außen. Der hat sich verklemmt und dann ging Sie schlagartig aus.


    1. Vespa lief " 2 Minuten " und dann sprang der Gummihalbmond raus ( PS. hab die Vespa letztes Wochenende erst gekauft )
    2. Gummihalbmond außen
    3. Polrad war fest
    4. Zündfunke blau
    5. Bis dato nicht, da die alte ja gefeuert hat
    6. muss ich prüfen.


    Danke

  • Am besten du stellst dann die Zündung und den Elektrodenabstand nach dieser Anleitung ein. Mach das Polrad nochmals ab, schau ob der Halbmondkeil noch korrekt drauf ist, und schraub das Polrad mit dem nötigen Drehmoment fest. Dann kontrollierst du ob der Sprit angesaugt wird.

    Fotowettbewerbsbilder einfach per PN an Fotowettbewerb

    Jeder will alt werden, aber keiner will alt sein.

    Einmal editiert, zuletzt von rassmo ()

  • Also nochmal für mich: Der Motor zieht durch Unterdruck das Benzin aus dem Vergaser ? Richtig ?


    Und das kann ich testen indem ich die Hand aufs Ansaugrohr halte und den Kickstarter trete.


    Sorry welche Anleitung meinst du bzw. mit welcher Drehmomentstärke. Hast du mir da was ?


    Merci