V50: Probleme Kupplung und Schaltung

  • Hallo zusammen,


    Ich habe folgendes probleme bei meiner v50:

    Die vespa startet gut nach dem 2. Kick. Wenn ich dann aber den kupplungshebel ziehe und einen gang einlege, egal ob 1. oder 2. geht die vespa aus. Auch kann ich nicht mit eingelegtem gang und gezogenem kupplungshebel die vespa schieben, es klackt und man spürt widerstand.


    Die vespa hat neue seilzüge und mäntel bekommen, die gänge gehen im ausgeschalteten zustand auch alle gut rein. Weiterhin haben wir die kupplungsbeläge getauscht und diese auch ordentlich in öl getränkt.


    Mein freund und ich haben uns da mit hilfe des forums und youtube videos bis hierhin durchgewurschtelt, aber jetzt fehlt uns die erfahrung und das Wissen, wie wir weiter vorgehen können.


    Für jede Hilfe dankbar.


    Gruß, Elly

  • Moin

    Soll heißen das die Hülle oben an Lenker oder unten am Motor nicht richtig in ihrer Führung sitzen. Bitte einmal kontrollieren

  • Wenn alles gut sitzt, den Hebel am Motor in Fahrtrichtung drücken, bis ein dann größerer Widerstand zu spüren ist. Dann die Seilzugklemme festziehen.

    Vorher den Versteller des Kupplungszuges ganz rein drehen! Nun den Versteller soweit heraus drehen, dass am Kupplungshebel am Lenker etwa 1 mm Leerweg vorhanden ist, bis die Kupplung getrennt wird.

  • Noch kurz die Rückmeldung. Es scheint eine Verkettung vieler Kleinigkeiten gewesen zu sein, die am Ende vermutlich behoben werden konnten. Jedenfalls schaltet die Vespa nun normal.

    Fing an mit der Feder in der Kupplung, die aus irgendeinem Grund sich immer verzogen hat und dadurch die Kupplunsbeläge schief waren, ging weiter mit dem Nupsi der im Kupplungsdeckel steckt und nicht wirklich rausging/reagiert hat bishin zu zu wenig Zug auf dem Kupplungshebel.

    Letzteres müssen wir nochmal fein einstellen, aber zumindest läufts wieder.


    Danke nochmal für eure Tips.

  • Menzinger

    Hat den Titel des Themas von „Probleme Kupplung/Gänge“ zu „V50: Probleme Kupplung und Schaltung“ geändert.