Motor nimmt nur bei gezogenem Choke Gas an, Schnittbild SI Vergaser

  • Hallo

    Habe ein Problem mit meiner Sprint Veloce

    Es ist ein BGM 177 Alu verbaut mit 24er Si Vergaser

    Setup läuft gewöhnlich gut - beinahe sportlich - war über ein Jahr damit unterwegs


    vor einiger Zeit ist es passiert, dass unterwegs die Leistung eingebrochen ist (immer stärker) und die Vespa schliesslich kein Gas mehr angenommen hat - nachhause geschoben!


    nach der üblichen Zündungskontrolle und Düsenreinigung lief sie wieder - aber nur ca. 1 km dann ging es wieder los:+5

    wieder gereinigt - inzwischen ist es so dass, sie wirklich gut läuft, wenn der Choke gezogen ist - mit Leistung, allerdings hat sie dann kein Standgas - ohne Choke stirbt sie beim Gasgeben ab - hab das Gefühl sie bekommt dann einfach keinen Sprit:/

    vermute die Verschmutzung irgendeines Kanals im Vergaser - aber wo? - gibt es irgendwo ein Schnittbild?

    Oder wer hat sonst einen Tip für mich

    Vielen Dank

  • Hallo Anderl_70, ich würde den Vergaser ausbauen und gründlich reinigen am besten im heißen Ultraschallbad und anschließend alle Öffnungen mit Pressluft durchpusten. Wenn Du das Equipment nicht hast, hilft Dir bestimmt auch eine Autowerkstatt gegen eine Einlage in die Kaffeekasse damit aus.

  • Läuft wieder - Ultraschall + Durchpusten hat geholfen - kam ein richtiger Pfropfen raus

    Hab sogar ein Prinzipbild Si Vergaser gefunden es gibt zur Düse jeweils Luft und Benzinkanäle, deshalb geht's mit dem Durchblasen nicht so einfach


    Danke für die Hilfe